ITALIAN CARS CLUB

Nous sommes le 28 Mar 2020 10:26

Heures au format UTC + 1 heure




Poster un nouveau sujet Répondre au sujet  [ 7 messages ] 
Auteur Message
MessagePosté: 25 Nov 2019 22:00 
Hors ligne
ICCiste Savant

Inscription: 19 Juin 2006 7:31
Messages: 8346
Localisation: Gard
Dernièrement je n'ai pas eus le temps de m'occupé des titines pas mal d'autres choses à géré et résoudre :roll:

Il y a 2 ou 3 semaines en rebranchant la batterie pour me servir de ma 4x4 1200 je remarque que le niveau de LDR à baissé, sans trace de fuite. J'en ai remis sans trace de fuite, elle à redémarré sans souci point.
Durant le déménagement, et avec le froid, elle ne dépassait pas le 70°C sur la route mais par contre j'avais pas des masses de chauffage. Et là depuis 200km environ des fois j'ai du chauffage, des fois pas... et avec la purge automatique je ne suis pas sensé avoir de bulle d'air dans le circuit. Le moteur as 2700km et 1 an 1/2, tout est neuf dessus ( jdc, calorstat, pompe à eau etc ) à 90%, avec tout ça normalement je suis tranquille. La seule pièce dont je peux douter c'est la culasse car je n'ai pas eus le temps de faire faire un surfaçage dessus
Ce soir démarrage difficile, arrivée d'essence et allumage ok, et avant que le moteur ne puisse démarré j'entends le vase d'expansion se mettre en pression :evil:
Au bout de 10 min elle a démarré bizarrement, je l'ai laissé tourné ainsi au ralentit une paire de minutes avant qu'elle ne cale, puis elle à démarré comme d'habitude. J'ai été faire un tour, pas de fumée blanche au bout de 30 min mais arrivée de chauffage aléatoire.
Demain je vire le calorstat et vérifie à nouveau que le tuyau de purge automatique n'est pas bouché en espérant que ça suffise.

Un avis autre que "t'as un joint de culasse" ? Je devais viré mon jdc de 1.6mm pour un plus fin en évolution, mais bon quand je bosse sur quelque chose c'est pas pour avoir une panne par la suite

_________________
Panda 900i en E85 et 4x4 carbu, Lancia Y et Punto en Fire de 129000 à 236000km, Brava 1.6i 16s... et des Ford ^^
Image
Panda 4x4 Val d'Isère bloc moteur 1200 check, étape 2 en cours :)----------------------------------------- MP ne concernant pas la modération: moyanos@gmx.fr Merci


Haut
   
 
 Sujet du message: Re: panne en cours...
MessagePosté: 25 Nov 2019 22:17 
Hors ligne
ICCiste Super Farceur

Inscription: 05 Fév 2008 23:55
Messages: 1626
Localisation: aisne
c'est pas le joint, c'est ta culasse qui a une déformation ou une emprunte de joint, à un endroit le joint est moins serré et la compression passe dans l'eau, à l'arrêt l'eau perle à l'intérieur et tu ne démarre pas, j'ai le coup sur une panda, je l'utilise régulièrement pas de prob et si je ne l'utilise pas un mal de chien à la redémarrer et dans les deux cas elle consomme de l'eau


Haut
   
 
 Sujet du message: Re: panne en cours...
MessagePosté: 25 Nov 2019 22:55 
Hors ligne
ICCiste Savant

Inscription: 19 Juin 2006 7:31
Messages: 8346
Localisation: Gard
Merci, ça confirme ce que je pense sur cette culasse, car le serrage a été fait comme il faut et tout les filets nettoyés et repassés avant opération pour n'avoir rien qui fausse le serrage :evil:

Image

_________________
Panda 900i en E85 et 4x4 carbu, Lancia Y et Punto en Fire de 129000 à 236000km, Brava 1.6i 16s... et des Ford ^^
Image
Panda 4x4 Val d'Isère bloc moteur 1200 check, étape 2 en cours :)----------------------------------------- MP ne concernant pas la modération: moyanos@gmx.fr Merci


Haut
   
 
 Sujet du message: Re: panne en cours...
MessagePosté: 28 Nov 2019 10:32 
Hors ligne
ICCiste Savant

Inscription: 19 Juin 2006 7:31
Messages: 8346
Localisation: Gard
Suite de la chose, donc calorstat viré et tuyau de purge pas bouché

En roulage avec le froid le moteur dépasse pas les 55°C, en journée ça monte à 70°C-80°C... Et le ventilo s'enclenche à ces températures là ! Niveau chauffage toujours pareil, un coup oui un coup non. à 80°C quand je met en route le ventilo de chauffage j'ai de l'air chaud mais ça refroidit très vite alors que les durites derrières sont chaudes. J'en conclut que j'ai aussi un souci avec le bloc chauffage, soit radiateur entartré ( radiateur moteur neuf ), soit le robinet de chauffage :sm (4) je vais commencer par mettre du vinaigre d'alcool pour déboucher :twisted: et voir pour changer le robinet par sécurité

_________________
Panda 900i en E85 et 4x4 carbu, Lancia Y et Punto en Fire de 129000 à 236000km, Brava 1.6i 16s... et des Ford ^^
Image
Panda 4x4 Val d'Isère bloc moteur 1200 check, étape 2 en cours :)----------------------------------------- MP ne concernant pas la modération: moyanos@gmx.fr Merci


Haut
   
 
 Sujet du message: Re: panne en cours...
MessagePosté: 28 Nov 2019 12:50 
En ligne
Apprenti ICCiste

Inscription: 16 Nov 2017 18:46
Messages: 199
Localisation: Plaisir (78)
moyanos a écrit:
...
En roulage avec le froid le moteur dépasse pas les 55°C, en journée ça monte à 70°C-80°C... Et le ventilo s'enclenche à ces températures là !
...

Thermocontact à changer s'il déclenche le ventilo à une température trop basse ?

Daniel

_________________
Lancia Kappa coupé V6 3.0 de 1997
Lancia Delta 2 GT 1.8 VVT de 1996
Alfa-Romeo 159 SW JTDm 150 QTronic de 2009
Fiat Grande Punto Mjt 75 de 2009


Haut
   
 
MessagePosté: 28 Nov 2019 20:40 
Hors ligne
ICCiste Super Farceur

Inscription: 05 Fév 2008 23:55
Messages: 1626
Localisation: aisne
peut être que la gaine du câble pour le robinet de chauffage est décrochée et il ne s'ouvre pas complètement, donc trop peu d'eau chaude. :sm (66)


Haut
   
 
MessagePosté: 28 Nov 2019 21:31 
Hors ligne
ICCiste Savant

Inscription: 19 Juin 2006 7:31
Messages: 8346
Localisation: Gard
Le thermo-contact est neuf comme tout ce qui tourne autour du moteur, il déclenchait à la bonne température avant ces symptomes bizarres. Cet après midi je roule un peu sans plus ( 5 - 10 min ) avec la 4x4, je la pose à 16h, je pars en ville avec la Lancia, je reviens à 19h passé et j'ouvre le capot pour verser le vinaigre d'alcool... Le vase est toujours préssurisé alors que le moteur est froid !!!
Allez, je rajoute le bouchon de vase dans ma liste, décidément :?

_________________
Panda 900i en E85 et 4x4 carbu, Lancia Y et Punto en Fire de 129000 à 236000km, Brava 1.6i 16s... et des Ford ^^
Image
Panda 4x4 Val d'Isère bloc moteur 1200 check, étape 2 en cours :)----------------------------------------- MP ne concernant pas la modération: moyanos@gmx.fr Merci


Haut
   
 
Afficher les messages postés depuis:  Trier par  
Poster un nouveau sujet Répondre au sujet  [ 7 messages ] 

Heures au format UTC + 1 heure


Qui est en ligne

Utilisateurs parcourant ce forum: Aucun utilisateur enregistré et 3 invités


Vous ne pouvez pas poster de nouveaux sujets
Vous ne pouvez pas répondre aux sujets
Vous ne pouvez pas éditer vos messages
Vous ne pouvez pas supprimer vos messages
Vous ne pouvez pas joindre des fichiers

Rechercher:
Aller à:  
Développé par phpBB® Forum Software © phpBB Group
Traduction par phpBB-fr.com