ITALIAN CARS CLUB

Nous sommes le 21 Juin 2019 1:15

Heures au format UTC + 1 heure




Poster un nouveau sujet Répondre au sujet  [ 1 message ] 
Auteur Message
MessagePosté: 31 Mar 2019 17:12 
Hors ligne
Bébé ICCiste

Inscription: 31 Mar 2019 16:59
Messages: 1
Bonjour à tous,
J’habite à Valenciennes dans le Nord et j’ai donné à ma mère il y a quelque temps une Fiat croma 2 sw 1,9jtd en boîte 6 meca après qu’on lui ai brûlé sa stilo sw.
Depuis quelques semaines la 3 eme fait un bruit horrible. Au début dès qu’on passait la 3 eme elle sautait. Maintenant, on a l’impression qu’elle passe bien mais dès qu’on accélère le levier recule mais la vitesse ne saute pas par contre ça fait un sirenement très fort comme ci la vitesse était mal enclenché .
Je voudrais donc savoir si à votre avis cela vient de la boîte ( fourchette, synchro ou autre ) de l’embrayage ou la tringlerie . Les autres vitesses passent bien . La voiture a 235000km , elle est de 2009 et c’est un 120cv.
Merci d’avance pour vos réponses


Haut
   
 
Afficher les messages postés depuis:  Trier par  
Poster un nouveau sujet Répondre au sujet  [ 1 message ] 

Heures au format UTC + 1 heure


Qui est en ligne

Utilisateurs parcourant ce forum: Aucun utilisateur enregistré et 2 invités


Vous ne pouvez pas poster de nouveaux sujets
Vous ne pouvez pas répondre aux sujets
Vous ne pouvez pas éditer vos messages
Vous ne pouvez pas supprimer vos messages
Vous ne pouvez pas joindre des fichiers

Rechercher:
Aller à:  
Développé par phpBB® Forum Software © phpBB Group
Traduction par phpBB-fr.com