ITALIAN CARS CLUB

Nous sommes le 19 Nov 2019 9:11

Heures au format UTC + 1 heure




Poster un nouveau sujet Répondre au sujet  [ 3 messages ] 
Auteur Message
MessagePosté: 08 Nov 2019 13:18 
Hors ligne
Bébé ICCiste

Inscription: 18 Juil 2006 9:03
Messages: 35
Bonjour à tous,
J'ai un souci avec ma Musa 1,9 MJT de 2008 et je ne sais pas trop où trouver de l'info, alors je me permets de vous solliciter :
L'électronique de bord m'a toujours paru suspecte (radar de recul qui ne marche qu'une fois sur deux par exemple, erreur "hill holder indisponible" qui apparaîssait de temps à autres, et autres bizarreries fantomatiques et aléatoires).
Mais là c'est la grosse tuile : les essuie-glace ne répondent plus (fâcheux vu le temps qu'on se tape depuis des semaines), et la fermeture des portes non plus (le catadioptres clignotent bien, mais rien ne se passe dans les portes ni le coffre).
J'ai vérifié tous les fusibles un à un, débranché/rebranché la batterie ainsi que tout ce qui avait des cosses dans le boîtier sous le volant, mais rien n'y fait.
Sauriez-vous m'indiquer où regarder ?
Merci d'avance,
Houston


Haut
   
 
MessagePosté: 08 Nov 2019 13:43 
Hors ligne
ICCiste Savant
Avatar de l’utilisateur

Inscription: 10 Fév 2005 22:46
Messages: 9132
Localisation: Angers/Saumur Maine et Loire
As-tu passé la Musa à la valise?

Possible que la centrale soit HS … c'est arrivé sur l'ex Alfa 166 de mes parents (centrale Bosch qui gère, entre autres, l'éclairage).
Une fois le boitier changé (par de l'occasion car prix en neuf exorbitant), tout était rentré dans l'ordre.

_________________
Vespa PK50XL 1987
A112E 1977 / A112 Abarth 70HP 1977 / A112 Elite 1980
Delta HF Integrale 16v, Fulvia Sport Zagato 1.3 / 1.3s, Montecarlo S2 Spider


Haut
   
 
MessagePosté: 08 Nov 2019 13:50 
Hors ligne
Bébé ICCiste

Inscription: 18 Juil 2006 9:03
Messages: 35
Merci Delta 49 pour ta réponse.
Il va falloir que je la passe à la valise probablement, mais j'aurais aimé savoir où chercher. Elle est où cette centrale ? :?
Ce qui est curieux c'est que certaines choses remarchent (radar de recul, bip sonores des clignottants), alors que d'autres sont en rade (verrouillage centralisé, y compris quand j'appuie sur le bouton sur le tableau de bord, et essuie glace)
Houston


Haut
   
 
Afficher les messages postés depuis:  Trier par  
Poster un nouveau sujet Répondre au sujet  [ 3 messages ] 

Heures au format UTC + 1 heure


Qui est en ligne

Utilisateurs parcourant ce forum: Aucun utilisateur enregistré et 1 invité


Vous ne pouvez pas poster de nouveaux sujets
Vous ne pouvez pas répondre aux sujets
Vous ne pouvez pas éditer vos messages
Vous ne pouvez pas supprimer vos messages
Vous ne pouvez pas joindre des fichiers

Rechercher:
Aller à:  
Développé par phpBB® Forum Software © phpBB Group
Traduction par phpBB-fr.com