ITALIAN CARS CLUB

Nous sommes le 05 Oct 2022 3:31

Heures au format UTC + 1 heure




Poster un nouveau sujet Répondre au sujet  [ 6 messages ] 
Auteur Message
MessagePosté: 21 Avr 2022 17:28 
Hors ligne
Adhérent ICC

Inscription: 06 Jan 2009 10:00
Messages: 2308
Localisation: Roubaix dans le grand "NOÔOORD"
Bonjour à tous, je rencontre le soucis du démarreur qui se lance à froid, mais plus à chaud.

Bon j'ai bien une parade, mais avouez que ouvrir le capot sur le parking ça ne le fait pas trop.

Ma question :

d'où vient le problème?

Il y a une protection , à partir de quelle année???, qui empêche d'actionner 2 fois de suite le démarreur tant que la clé n'est pas retournée en position ST.

Fichier(s) joint(s):
info sur blocage demarreur pour forum.jpg
info sur blocage demarreur pour forum.jpg [ 74.09 Kio | Vu 1364 fois ]


Je pense que mon soucis viens de là.

Mais connaissez vous le mécanisme ? je pense qu'à terme je vais faire : interrupteur et bouton poussoir pour lancer le demarreur, mais il me plairait de connaitre le fonctionnement de base.

_________________
Amateurs d'anciennes à caractère sportif et de Rallye de Régularité...
Image

Challenge Cartographique Nord Pas de Calais Somme http://challengecarto596280.jimdo.com
Championnat de FRANCE VHRS ....!!!! 2020
EDEL Entre Deule et Lys : 24 Mai 2021 prés de Wancourt Arras
http://nordcar.jimdofree.com


Haut
   
 
MessagePosté: 21 Avr 2022 20:39 
Hors ligne
ICCiste Passionné

Inscription: 17 Mai 2007 16:06
Messages: 2247
Localisation: Paris/Blois
Oui moi aussi je repasse en ST.
Sans doute il y a un truc qui s'arme lorsque l'on passe de ST à MAR et qui est nécessaire pour AVV et qui se désarme dés qu'on atteind AVV ou quand on retourne de AVV. Il faut aller voir la logique du schéma, avec des relais on peut faire ce que l'on veut même un calculateur:)

_________________
Citroën C15 Beta Spyder2000Image, Maserati 420SI Image,Lexus LS400 Image


Haut
   
 
MessagePosté: 25 Avr 2022 9:56 
Hors ligne
Bébé ICCiste
Avatar de l’utilisateur

Inscription: 28 Oct 2015 7:08
Messages: 31
Localisation: Aude - MInervois (11)
ce n'est pas un dispositif exceptionnel, je l'ai sur plusieurs anciennes (pas seulement Lancia) dès 1971
je n'ai jamais approfondi la question car ce n'est qu'une habitude à prendre,
mais je pencherais pour un relais temporisé sur le circuit de démarrage


Haut
   
 
MessagePosté: 25 Avr 2022 17:18 
Hors ligne
Habitué ICCiste

Inscription: 15 Mai 2013 19:56
Messages: 207
bonjour,
je pense que ce dispositif est présent pour empêcher de donner un coup de démarreur par erreur alors que le moteur tourne déjà. le fait de passer sur ST arrête le moteur (si il tourne bien sur). il me semble que c'est mécanique, intégré au neiman.

_________________
124 spider 1972


Haut
   
 
MessagePosté: 26 Avr 2022 10:03 
Hors ligne
Adhérent ICC

Inscription: 06 Jan 2009 10:00
Messages: 2308
Localisation: Roubaix dans le grand "NOÔOORD"
Mon soucis est que sur l'aspect purement mécanique il n'y a pas de soucis.

Mon problème est purement électrique :

moteur chaud, si je l'arrête , donc en en repassant sur ST, et que ensuite je passe sur AVV, il n'y a aucune manifestation au niveau du demarreur.....comme ci le courant ne shuntait pas le solenoide ?

A froid pas de soucis.

_________________
Amateurs d'anciennes à caractère sportif et de Rallye de Régularité...
Image

Challenge Cartographique Nord Pas de Calais Somme http://challengecarto596280.jimdo.com
Championnat de FRANCE VHRS ....!!!! 2020
EDEL Entre Deule et Lys : 24 Mai 2021 prés de Wancourt Arras
http://nordcar.jimdofree.com


Haut
   
 
MessagePosté: 26 Avr 2022 22:46 
Hors ligne
ICCiste Passionné

Inscription: 17 Mai 2007 16:06
Messages: 2247
Localisation: Paris/Blois
Tu as un relai entre le Neimann et le démarreur? Il faudrait regarder la tension d'entrée, elle devient peut être trop faible à chaud puisque les résistances des circuits augmentent avec la temp.
Moi aussi j'ai maintenant des pb de contact et de démarreur malgré le relai. Contact du Neimann charbonnés comme disait Delta 49?.

_________________
Citroën C15 Beta Spyder2000Image, Maserati 420SI Image,Lexus LS400 Image


Haut
   
 
Afficher les messages postés depuis:  Trier par  
Poster un nouveau sujet Répondre au sujet  [ 6 messages ] 

Heures au format UTC + 1 heure


Qui est en ligne

Utilisateurs parcourant ce forum: Aucun utilisateur enregistré et 1 invité


Vous ne pouvez pas poster de nouveaux sujets
Vous ne pouvez pas répondre aux sujets
Vous ne pouvez pas éditer vos messages
Vous ne pouvez pas supprimer vos messages
Vous ne pouvez pas joindre des fichiers

Rechercher:
Aller à:  
Développé par phpBB® Forum Software © phpBB Group
Traduction par phpBB-fr.com