ITALIAN CARS CLUB

Nous sommes le 20 Jan 2021 5:09

Heures au format UTC + 1 heure




Poster un nouveau sujet Répondre au sujet  [ 64 messages ]  Aller à la page Précédente  1 ... 3, 4, 5, 6, 7  Suivante
Auteur Message
MessagePosté: 04 Oct 2020 21:42 
Hors ligne
Habitué ICCiste
Avatar de l’utilisateur

Inscription: 27 Juil 2003 9:35
Messages: 290
Localisation: Charenton le pont 94220
ah ! je me disais aussi, d'où mes interrogations.
Ne te presse pas, j'ai des ouvriers à la maison et m'occupe bien à autre chose.
Merci et bons matches.


Haut
   
 
MessagePosté: 05 Oct 2020 10:07 
Hors ligne
ICCiste Pratiquant
Avatar de l’utilisateur

Inscription: 23 Aoû 2004 21:01
Messages: 456
Salut Jean,
Alors voilà, j'ai repris ton schéma, en ajoutant la lettre C pour la commande du solénoïde.
Ca correspond à la cosse plate raccordée sur la face arrière du démarreur.
C'est celle-ci qu'il faut rediriger vers le circuit de commande du relais.

Fichier(s) joint(s):
demarreur.JPG
demarreur.JPG [ 34.59 Kio | Vu 394 fois ]


On ne touche JAMAIS à la borne B du démarreur.
Tu peux utiliser la borne A pour alimenter le circuit de puissance.

Ci-dessous le même schéma avec ajout du relais :

Fichier(s) joint(s):
Avec relais.JPG
Avec relais.JPG [ 40.92 Kio | Vu 394 fois ]


En bleu le circuit de commande et en rouge le circuit de puissance.

_________________
Bertone Cabrio 1984
Ritmo 85S 1984
Alfa GTV 2.0 TS 1998
124 Spider CS1 1975


Haut
   
 
MessagePosté: 05 Oct 2020 18:01 
Hors ligne
Habitué ICCiste
Avatar de l’utilisateur

Inscription: 27 Juil 2003 9:35
Messages: 290
Localisation: Charenton le pont 94220
Bonsoir,
voilà je viens de te lire tu n'as pas tardé à me répondre et j'apprécie que tu puisses me piloter, comme tu vois je suis novice et le schéma me semble maintenant très explicite , sauf à comprendre que sur le solenoide il y a en C une vis de fixation où placer le cable ?


Haut
   
 
MessagePosté: 05 Oct 2020 19:46 
Hors ligne
ICCiste Pratiquant
Avatar de l’utilisateur

Inscription: 23 Aoû 2004 21:01
Messages: 456
Et bien non...
En C, c'est la cosse plate que tu débranches pour la rebrancher sur la borne 86 du relais.
Petite précision, cette cosse plate n'est pas sur le dessus du solénoïde, mais en bout de ce dernier, pas très loin des bornes à vis A et B...

_________________
Bertone Cabrio 1984
Ritmo 85S 1984
Alfa GTV 2.0 TS 1998
124 Spider CS1 1975


Haut
   
 
MessagePosté: 06 Oct 2020 17:35 
Hors ligne
Habitué ICCiste
Avatar de l’utilisateur

Inscription: 27 Juil 2003 9:35
Messages: 290
Localisation: Charenton le pont 94220
Bonsoir,
je ne saisis pas bien et en conséquence je viens de prendre un vieux démarreur que je possédais dans mon box et je vais observer de plus près.... pour trouver non pas le point G :lol: mais le point C.
je verrai ça demain j'espère parce que j'ai toujours les ouvriers à la maison.
Encore merci pour ton écoute


Haut
   
 
MessagePosté: 07 Oct 2020 11:57 
Hors ligne
Habitué ICCiste
Avatar de l’utilisateur

Inscription: 27 Juil 2003 9:35
Messages: 290
Localisation: Charenton le pont 94220
Bonjour,
me revoilà avec cette photo
Image

30 sur + batterie ou sur grosse borne du démarreur
87 vers grosse borne du démarreur c'est donc là, la "C" ?
86 fil débranché de 2
85 sur - moins

je crois que je vais avoir un zéro pointé si ça continue mais j'avoue que pour moi c'est du chinois .
Le relais se trouve facilement je pense, porte-il un nom ?


Haut
   
 
MessagePosté: 11 Oct 2020 14:51 
Hors ligne
Adhérent ICC
Avatar de l’utilisateur

Inscription: 18 Fév 2005 14:23
Messages: 2479
Localisation: Paris
A propos du Neiman d'occasion disponible en ce moment dont Jean n'a pas besoin, il semble en excellent état proposé à 170€, si ça intéresse quelqu'un, je peux le commander, perso je n'en ai pas besoin.

_________________
Image

Lancia Beta HPE 1600 de 85, (> 1988), Toujours distri à prévoir - n'aime pas l'hiver et la ville
Peugeot 205 GTI 1900 de 86, (> 1990) CT échoué un étrier arrière hs changement en février
Triumph Spitfire 1500 FH de 80, (> 1991), moteur tourné à la main, sortie de grange qui se rapproche
VW Taro pick up 4x4 (hi-lux), 400 000 kms, plus de CT, dors dans un champs for ever je pense
307 CC 2l boite auto : confortable comparée aux autres, ya même un cruise control, le 21ème siècle pour moi
Envie du moment : prochaine visite une Fulvia, qui n'a pas roulé depuis longtemps.


Haut
   
 
MessagePosté: 12 Oct 2020 21:33 
Hors ligne
Habitué ICCiste
Avatar de l’utilisateur

Inscription: 27 Juil 2003 9:35
Messages: 290
Localisation: Charenton le pont 94220
Bonsoir René
sympa ta proposition, il est vrai que si je retombe en panne je pense que je vais sans doute regretter de ne pas l'avoir pris en remplacement de mon actuel.
Dernièrement j'ai relu tous les sujets liés à ce problème de panne et tu as comme d'autres participé à diffuser ton savoir.
C'est vrai que cette panne est récurrente et aurait peut-être du faire l'objet d'un tuto.
J'attends la réponse à mon questionnement sur mon dernier post, parce qu'apparemment sur le dernier point j'étais dans l'erreur.


Haut
   
 
MessagePosté: 13 Oct 2020 16:34 
Hors ligne
ICCiste Pratiquant
Avatar de l’utilisateur

Inscription: 23 Aoû 2004 21:01
Messages: 456
Je ne m'y retrouve pas trop sur ta photo...
Alors en voici une autre, où j'ai branché des fils pour que ce soit plus clair :
Fichier(s) joint(s):
demarreur.jpg
demarreur.jpg [ 87.3 Kio | Vu 202 fois ]

Fil jaune = borne "C" de mon schéma. C'est lui qu'il faut débrancher pour aller sur le relais.
Fil rouge = borne "B" de mon schéma (cable de grosse section )
Grosse borne sans fil = borne "A" du schéma > pas toucher !
Est-ce plus clair pour toi ?

_________________
Bertone Cabrio 1984
Ritmo 85S 1984
Alfa GTV 2.0 TS 1998
124 Spider CS1 1975


Haut
   
 
MessagePosté: 14 Oct 2020 9:12 
Hors ligne
Habitué ICCiste
Avatar de l’utilisateur

Inscription: 27 Juil 2003 9:35
Messages: 290
Localisation: Charenton le pont 94220
Bonjour Abarth49
D'abord je te remercie pour toutes ces infos.
Effectivement cela est plus clair sur ta photo, mon vieux démarreur, bien rouillé et qui fonctionnait au démontage sur un vieux coupé 2000 bien rouillé aussi ne montre pas la fiche où se situe ton fil jaune, elle a du être cassée au démontage, ou autre ?
J'ai maintenant toutes les infos pour mener à bien le montage du relais.
Depuis la réparation ou le changement du démarreur (à vrai dire je suppose que c'est un échange standard, le mécano n'est pas très bavard, il va falloir que je lui demande à l'occasion), le démarrage est plus franc et le bruit parait modifié en mieux.Le garage a laissé une pochette marquée PIMAX semble-t-il en Italie
Le neimann semble plus stable ou c'est une impression.
J'en ai profité pour suivre la remise en état de tes freins sur ton spider, j'aurais aimé avoir ces capacités comme la possibilité d'avoir un atelier et le matériel qui va avec, mais bon :lol: :sm (fold)


Haut
   
 
Afficher les messages postés depuis:  Trier par  
Poster un nouveau sujet Répondre au sujet  [ 64 messages ]  Aller à la page Précédente  1 ... 3, 4, 5, 6, 7  Suivante

Heures au format UTC + 1 heure


Qui est en ligne

Utilisateurs parcourant ce forum: Aucun utilisateur enregistré et 4 invités


Vous ne pouvez pas poster de nouveaux sujets
Vous ne pouvez pas répondre aux sujets
Vous ne pouvez pas éditer vos messages
Vous ne pouvez pas supprimer vos messages
Vous ne pouvez pas joindre des fichiers

Rechercher:
Aller à:  
cron
Développé par phpBB® Forum Software © phpBB Group
Traduction par phpBB-fr.com