ITALIAN CARS CLUB

Nous sommes le 29 Mar 2020 14:00

Heures au format UTC + 1 heure




Poster un nouveau sujet Répondre au sujet  [ 4 messages ] 
Auteur Message
MessagePosté: 30 Sep 2019 11:31 
Hors ligne
Bébé ICCiste

Inscription: 12 Oct 2016 17:40
Messages: 45
Bonjour tout le monde

Mon moteur tourne (enfin rond), la conduite est ultra agréable à petite vitesse comme a pleine bourre.

J'ai tout de même une question sur le compte tour.

Lors du démarrage de la voiture, le compte tours indique 800 tours/minutes ce qui je pense est normal (vous pouvez me corriger si je me tompe) A l'oreille, le ralenti est excellent, même un peu rapide mais pas de cliquetis.

Je mets un coup d'accelerateur , le ralenti est ensuite de 1000 tours. Est-ce normal?

Si je coupe le moteur et redémarre, il m'indique de nouveau 800 :lol:

Merci pour vos retours
Thibaut


Haut
   
 
MessagePosté: 30 Sep 2019 12:55 
Hors ligne
ICCiste Savant
Avatar de l’utilisateur

Inscription: 10 Fév 2005 22:46
Messages: 9228
Localisation: Angers/Saumur Maine et Loire
Si c'est encore un compteur mécanique (origine série 1, jusque 1969), alors le régime indiqué correspond au régime moteur (aux variations prêts, liées à la torsion du câble, et des divers jeux.

Il faudrait contrôler avec un allumeur électronique … c'est peut-être ton moteur qui a un ralenti instable (j'entends par là régime qui change entre deux coupures moteur :wink: ).

_________________
Vespa PK50XL 1987
A112E 1977 / A112 Abarth 70HP 1977 / A112 Elite 1980
Delta HF Integrale 16v, Fulvia Sport Zagato 1.3 / 1.3s, Montecarlo S2 Spider


Haut
   
 
MessagePosté: 30 Sep 2019 13:58 
Hors ligne
ICCiste Joyeux

Inscription: 13 Sep 2008 20:29
Messages: 2278
Localisation: Mulhouse 68
ou alors ton compte tour qui est en place depuis 50 ans aurait tout simplement besoin d'une révision ou d'un nettoyage

_________________
Ciao
Stéphane

Image Image Image Image Image Image Image


Haut
   
 
MessagePosté: 01 Oct 2019 18:23 
Hors ligne
Bébé ICCiste

Inscription: 12 Oct 2016 17:40
Messages: 45
Bonsoir

J'ai pofiné mes réglages d'allumage est l'aiguille retombien bien maintenant sur 800 :)

Vivement un beau jour pour aller faire tour.

Merci
Thibaut


Haut
   
 
Afficher les messages postés depuis:  Trier par  
Poster un nouveau sujet Répondre au sujet  [ 4 messages ] 

Heures au format UTC + 1 heure


Qui est en ligne

Utilisateurs parcourant ce forum: Aucun utilisateur enregistré et 10 invités


Vous ne pouvez pas poster de nouveaux sujets
Vous ne pouvez pas répondre aux sujets
Vous ne pouvez pas éditer vos messages
Vous ne pouvez pas supprimer vos messages
Vous ne pouvez pas joindre des fichiers

Rechercher:
Aller à:  
Développé par phpBB® Forum Software © phpBB Group
Traduction par phpBB-fr.com