ITALIAN CARS CLUB

Nous sommes le 14 Oct 2019 15:12

Heures au format UTC + 1 heure




Poster un nouveau sujet Répondre au sujet  [ 20 messages ]  Aller à la page 1, 2  Suivante
Auteur Message
MessagePosté: 02 Oct 2018 12:06 
Hors ligne
Joyeux ICCiste

Inscription: 14 Aoû 2010 6:48
Messages: 598
Bonjour messieurs !
J'ai fait l'acquisition en juin d'une superbe Fulvia série 2 qui a été très très bien restaurée sur le tournebroche caisse mise à nue. Le Moteur est impeccable quand je l'ai acheté elle démarrait au quart de tour. Et voilà depuis hier le démarrage est très compliqué et ce matin après plusieurs tentatives de démarrage elle s'est mise à caler lorsque j'ai voulu passer la première.
Du coup je redémarre avec difficulté passe la marche arrière puis elle cale.
Après plusieurs tentatives de démarrage batterie à plat donc je dois la recharger.

Il semble que l'essence arrive bien lorsque je mets le starter on entend un sifflement des carbus est-ce normal et sinon auriez-vous une idée pour m'aider à résoudre cette panne ?


Fichiers joints:
IMG-20180626-WA0001.jpg
IMG-20180626-WA0001.jpg [ 111.73 Kio | Vu 3156 fois ]

_________________
Ma Fiat 124 coupé sport 1800


Dernière édition par courgette le 19 Oct 2018 23:47, édité 1 fois.
Haut
   
 
MessagePosté: 02 Oct 2018 12:19 
Hors ligne
ICCiste Savant
Avatar de l’utilisateur

Inscription: 13 Juil 2003 10:57
Messages: 10420
Localisation: Cergy (95)
Le sifflement des Solex avec le starter est normal.

Si la voiture cale tout de suite, c'est un problème d'arrivée d'essence : filtre bouché, saleté dans le réservoir, gicleurs... ça peut être l'une de ces causes.

_________________
Lancia Montecarlo spider 1982 "la Fuego"
Lancia Fulvia 1600 HF Lusso 1971 "la Fufu"
Abarth SE025 Formula Italia 1972
Image
I embrace my desire to feel the rhythm to feel connected enough to step aside and weep like a widow to feel inspired to fathom the power to witness the beauty to bathe in the fountain to swing on the spiral to swing on a spiral...... swing on a spiral of our divinity and still be a human. '][' ([]) ([]) ][_


Haut
   
 
MessagePosté: 03 Oct 2018 14:18 
Hors ligne
Joyeux ICCiste

Inscription: 14 Aoû 2010 6:48
Messages: 598
Salut et merci de ton aide.
Apres avoir rechargé la batterie de la voiture j'ai fait une nouvelle tentative. Et là je viens tu as trouvé un indice qui explique parfaitement et démarrage difficile et les arrêts intempestifs de la voiture : le voyant de la batterie n'est pas toujours allumé donc forcément quand il est éteint je n'arrive pas à démarrer.
Le neiman peut-il être la cause de ce voyant batterie qui s'allume où s'éteint intempestivement ?

_________________
Ma Fiat 124 coupé sport 1800


Haut
   
 
MessagePosté: 03 Oct 2018 14:33 
Hors ligne
ICCiste Joyeux

Inscription: 13 Sep 2008 20:29
Messages: 2258
Localisation: Mulhouse 68
Oui, peut-être ou alors une mauvaise masse entre la batterie et la corrosserie

_________________
Ciao
Stéphane

Image Image Image Image Image Image Image


Haut
   
 
MessagePosté: 03 Oct 2018 14:41 
Hors ligne
Accro ICCiste

Inscription: 07 Mar 2008 10:58
Messages: 1010
Localisation: Vosges, Champagne, Herault (le plus souvent possible...)
Je suggère de commencer par les bases : 1)lors du calage faire un test pour voir si étincelle à la bobine 2) Démonter la boite à filtre. Regarder si les pompes de reprises crachent dans les corps en actionnant la commande manuellement.
Cela va déjà orienter les recherches. Si toujours pas de succès, je rachète ton auto :D (quelle beauté !) Tiens nous au courant des recherches


Haut
   
 
MessagePosté: 03 Oct 2018 19:06 
Hors ligne
Joyeux ICCiste

Inscription: 14 Aoû 2010 6:48
Messages: 598
L'étincelle est très bonne, le gicleur fonctionne très bien dans chaque corps des carburateurs et pour finir mon auto n'est pas à vendre :D

Ok merci barchetta !
Il me faudrait vérifier un alternateur pour être sûr d'eliminer cette panne. J'ai regardé la masse qui va de la batterie à la carrosserie je l'ai bien révissée sur la batterie et sur la carrosserie ou plutôt sur la boîte de vitesse ça me semble très bien fixé.
Cela peut-il aussi venir de la masse qui relis l'alternateur au bloc moteur ?
Mais au final je pense au neiman car je peux enlever la clé moteur en marche

_________________
Ma Fiat 124 coupé sport 1800


Dernière édition par courgette le 19 Oct 2018 23:49, édité 1 fois.

Haut
   
 
MessagePosté: 03 Oct 2018 21:36 
Hors ligne
ICCiste Joyeux

Inscription: 13 Sep 2008 20:29
Messages: 2258
Localisation: Mulhouse 68
Ok, ton Neiman fonctionne bizarrement

Mais je n’éliminerais pas la piste de la mauvaise masse. Le moteur et la boîte sont montés sur un faux châssis isolé du reste de la carrosserie, donc relier la masse de la batterie à la boite de vitesse est insuffisant. Il faut t’assurer que tu a une masse de section suffisante entre le faux châssis et bien la carrosserie

_________________
Ciao
Stéphane

Image Image Image Image Image Image Image


Haut
   
 
MessagePosté: 04 Oct 2018 18:30 
Hors ligne
Bébé ICCiste

Inscription: 28 Mar 2017 19:45
Messages: 63
Localisation: Toulouse
Bonjour,

Ta voiture est très belle .... comme la mienne :)
Pour te donner ma petite expérience, tous mes soucis se sont arrêtés quand je l'ai passée en allumage électronique 123 Ignition, commandé chez pièces-fulvia.com.
Le bas régime, le haut, le calage éventuel, tout s'est amélioré, et je m'en sers tous les jours maintenant sans problèmes.
Si tu galères, je te conseille ça. Mon père déjà à l'époque démarrait un jour sur deux avec une Flavia magnifique ...

Georges


Haut
   
 
MessagePosté: 04 Oct 2018 19:33 
Hors ligne
Joyeux ICCiste

Inscription: 14 Aoû 2010 6:48
Messages: 598
Super merci de vos réponses je vais faire le tour complet au niveau des masses et si ce n'est pas suffisant, j'aviserai pour la suite neiman ou allumage électronique.


Fichiers joints:
IMG-20180626-WA0002.jpg
IMG-20180626-WA0002.jpg [ 111.95 Kio | Vu 2976 fois ]

_________________
Ma Fiat 124 coupé sport 1800
Haut
   
 
MessagePosté: 04 Oct 2018 20:43 
Hors ligne
Bébé ICCiste

Inscription: 28 Mar 2017 19:45
Messages: 63
Localisation: Toulouse
Ok, mais je te redis ; 123 Ignition ( important c'est le meilleur ) ; plus aucun problèmes ; je démarre au bout de quinze jours en deux coups de démarreur, et un seul le reste du temps.
Bonne chance !


Haut
   
 
Afficher les messages postés depuis:  Trier par  
Poster un nouveau sujet Répondre au sujet  [ 20 messages ]  Aller à la page 1, 2  Suivante

Heures au format UTC + 1 heure


Qui est en ligne

Utilisateurs parcourant ce forum: Aucun utilisateur enregistré et 1 invité


Vous ne pouvez pas poster de nouveaux sujets
Vous ne pouvez pas répondre aux sujets
Vous ne pouvez pas éditer vos messages
Vous ne pouvez pas supprimer vos messages
Vous ne pouvez pas joindre des fichiers

Rechercher:
Aller à:  
Développé par phpBB® Forum Software © phpBB Group
Traduction par phpBB-fr.com