ITALIAN CARS CLUB

Nous sommes le 08 Déc 2019 7:30

Heures au format UTC + 1 heure




Poster un nouveau sujet Répondre au sujet  [ 5 messages ] 
Auteur Message
MessagePosté: 22 Avr 2019 10:25 
Hors ligne
Bébé ICCiste

Inscription: 13 Nov 2018 23:26
Messages: 11
Bonjour à tous !

Maintenant 4 mois que j'ai ma Bêta et honnêtement tout va plutôt bien :
_ Elle démarre au quart de tour à froid comme à chaud
_ Son comportement est sain, les chevaux sont bien là
_ elle ne chauffe pas ( enfin l'aiguille ne dépasse jamais le milieu de la jauge)
_ Les niveaux sont bon et ne perd pas d'huile

Par contre, elle me fait un truc bizarre, c'est arrivé 3 fois et toujours dans des conditions similaires :
Lors de ralentissement ou bouchon, voiture chaude, la pression d'huile descend fortement lors des rétrogradages et la voiture coule. J'attends 3 minutes et elle redémarre sans soucis. Je dois faire un peu patiner la voiture et mettre du gaz dans ces conditions pour éviter que la voiture coule.

Ma jauge de pression d'huile ne monte jamais à plus de la moitié, à froid elle reste au milieu, à chaud elle est très mobile et à chaque retrogradage elle descend et fleurte avec la zone rouge. En cas d'arrêt au feu rouge dans des conditions normales, la jauge descend proche de cette zone rouge mais le ralenti tient, elle ne coule pas.

Le moteur avait été "refait" par un ancien propriétaire en 2011, depuis la voiture n'a fait que 15000 klm (elle en a 129000 maintenant) la dernière vidange + filtre date de Aout 2018 avec de l'huile 10W40 (avant mon achat) , depuis 2500 klm sans broncher sauf ces petits soucis.

J'ai bien lu les quelques posts et je me dis que cela pourrait venir :
_ Huile avec une viscosité trop faible ? faire une vidange avec de la 15W ou de la 20W ?
_ La crépine du Carter à changer?
_ Une pompe à huile faiblarde ?
_ Un problème électrique ?

Pour info le ralenti est bien à 900 tours minutes.

Je vous remercie de votre aide et de vos idées !

Math.


Haut
   
 
MessagePosté: 25 Avr 2019 20:57 
Hors ligne
Adhérent ICC

Inscription: 09 Juin 2003 18:25
Messages: 3519
Localisation: souvent partout, rarement nulle part!!!!! (Oise 60)
Je pense que les moteurs qui chutent ainsi sont des soucis de circulation d’huile

Aussi, fait tester tès pressions d’huile avec un mano externes . À froid et à chaud .
Puis , nettoie et vérifie les jeu d’engrenages de la pompe
Au passage , laisse tremper la crépine dans du diluant une nuit et rince la
Vérifie tes coussinets de bielles et vilo

T’es d’où ?
Tu peux m’appeler ce week-end si tu veux . 0682144022

_________________

Alfa Romeo Giulia Sprint GT Veloce (1966)
Lancia Delta HF Intégrale 16S (1989): neuve show room
Lancia Béta Coupé 2.0l VX Rouge (1984)
Lancia Beta Coupé 2.0l VX bleue (1983)
Lancia Beta Coupé 1600 turini (1984)
Lancia Beta Coupé 1600 (1982) ex- pirate team
Lancia Beta HPE 1600 (1976): donneuse d'organes rares
Fiat 850 Coupé Sport (1969)
R5 gt turbo prépa piste 180 ch

--------------------------------------------------------
"Ca ne sert a rien d'avoir plein de chevaux sous le capot
si c'est un âne qui les dirige !!!!"


Haut
   
 
MessagePosté: 27 Avr 2019 8:16 
Hors ligne
Bébé ICCiste

Inscription: 13 Nov 2018 23:26
Messages: 11
Bonjour Lorenzo !!
Merci pour ton aide précieuse , je suis du 93 donc pas très loin de toi !

Je te contacte après ma semaine de vacances, là impossible de travailler sur la Beta !


Haut
   
 
MessagePosté: 30 Avr 2019 9:19 
Hors ligne
Accro ICCiste

Inscription: 07 Mar 2008 10:58
Messages: 1014
Localisation: Vosges, Champagne, Herault (le plus souvent possible...)
Bonjour

On peut effectivement incrimer le circuit d'huile (pompe, paliers, filtre, crépine,...)
Il faut savoir que les manos de cette époque ne sont pas toujours d'une précision....absolue pour dire le moins.
A froid, l'aiguille au milieu est normal. Sur la nôtre au ralenti, à chaud, elle est proche de la zone rouge mais le voyant ne s'allume pas. J'ai eu plusieurs beta et ce comportement a toujours été le même. Je n'ai jamais coulé de bielles.
Si tu peux brancher un mano mécanique, cela te dira ce qu'il en est réellement.
Il vaut mieux mettre une huile de viscosité 50 à chaud, cela aide à garder la pression d'huile. A l'époque je tournais avec de la 20W50.
Si effectivement la pression est faiblarde, alors, une investiguation plus profonde est à envisager.


Haut
   
 
MessagePosté: 07 Mai 2019 8:20 
Hors ligne
Bébé ICCiste

Inscription: 13 Nov 2018 23:26
Messages: 11
Merci Paul,

Je crois que je vais commencer par une vidange, changement filtre et nouvelle huile à W50 et aussi regarder si il n'y a pas un bouchon.

Merci pour vos conseils messieurs.


Haut
   
 
Afficher les messages postés depuis:  Trier par  
Poster un nouveau sujet Répondre au sujet  [ 5 messages ] 

Heures au format UTC + 1 heure


Qui est en ligne

Utilisateurs parcourant ce forum: Google [Bot] et 1 invité


Vous ne pouvez pas poster de nouveaux sujets
Vous ne pouvez pas répondre aux sujets
Vous ne pouvez pas éditer vos messages
Vous ne pouvez pas supprimer vos messages
Vous ne pouvez pas joindre des fichiers

Rechercher:
Aller à:  
Développé par phpBB® Forum Software © phpBB Group
Traduction par phpBB-fr.com