ITALIAN CARS CLUB

Nous sommes le 14 Aoû 2020 1:38

Heures au format UTC + 1 heure




Poster un nouveau sujet Répondre au sujet  [ 71 messages ]  Aller à la page Précédente  1 ... 3, 4, 5, 6, 7, 8  Suivante
Auteur Message
MessagePosté: 04 Déc 2015 18:36 
Hors ligne
ICCiste Pratiquant
Avatar de l’utilisateur

Inscription: 23 Aoû 2009 8:25
Messages: 439
Localisation: Liège
De l'autopsie ont est passé à la rénovation et maintenant essai:
Voilà je ne résiste pas au plaisir de donner des bonnes nouvelles.
Le moteur est dans la voiture et a fait ses premiers tours de roues aujourd'hui...avec succès!.
D'autres détails suivrons si vous êtes intéressé.
J'ai beaucoup perdu de temps a essayer des carbus "révisé maison" sans succès sur ce nouveau moteur. ( voir mon post sur les carbu solex). J'ai du remettre les vieux PHH-E2. Il me reste à affiner les réglages et faire des essais pour "apprécier" mon nouveau "joujou".
A+


Dernière édition par gabs110 le 04 Déc 2015 22:04, édité 1 fois.

Haut
   
 
MessagePosté: 04 Déc 2015 21:47 
Hors ligne
ICCiste Savant
Avatar de l’utilisateur

Inscription: 13 Juil 2003 10:57
Messages: 10471
Localisation: Cergy (95)
Bonnes nouvelles !!!!

_________________
Lancia Montecarlo spider 1982 "la Fuego"
Lancia Fulvia 1600 HF Lusso 1971 "la Fufu"
Abarth SE025 Formula Italia 1972
Image
I embrace my desire to feel the rhythm to feel connected enough to step aside and weep like a widow to feel inspired to fathom the power to witness the beauty to bathe in the fountain to swing on the spiral to swing on a spiral...... swing on a spiral of our divinity and still be a human. '][' ([]) ([]) ][_


Haut
   
 
MessagePosté: 05 Déc 2015 0:19 
Hors ligne
ICCiste Savant
Avatar de l’utilisateur

Inscription: 10 Fév 2005 22:46
Messages: 9397
Localisation: Angers/Saumur Maine et Loire
Content pour ta Zag!

L'ancien moulin était malade au fait ?

_________________
Vespa PK50XL 1987 / A112E 1977 / A112 Abarth 70HP 1977 / A112 Elite 1980
Delta HF Integrale 16v, Fulvia Sport Zagato 1.3 / 1.3s, Montecarlo S2 Spider
Au quotidien : Fiat 500L 1.4 16v / Alfa Roméo 159 1.9JTDM 16v 150cv
Le garage est plein, mais la tentation est trop grande ...


Haut
   
 
MessagePosté: 05 Déc 2015 9:45 
Hors ligne
ICCiste Pratiquant
Avatar de l’utilisateur

Inscription: 23 Aoû 2009 8:25
Messages: 439
Localisation: Liège
Non l'ancien moteur ne me causait aucun problème et était fiable. Juste probablement usé, moins de compression et un peu moins puissant qu'un nouveau.
Ma motivation était surtout de rénover un moteur moi-même, c'est une première pour moi. J'ai eu la chance de bénéficier d'un "coach". Une personne d'expérience qui m'a fortement aidé par ses connaisances et l'infrastructure matériel. (un garage bien équipé pour faire de la mécanique auto).


Haut
   
 
MessagePosté: 21 Déc 2015 11:02 
Hors ligne
ICCiste Pratiquant
Avatar de l’utilisateur

Inscription: 23 Aoû 2009 8:25
Messages: 439
Localisation: Liège
Mauvaises nouvelles: voir photo.

Image

Voilà mayonnaise dans le radiateur c'est pas bon!
L'huile reste propre et je surveille la consommation.(pas flagrante pour le moment)
On pourrais penser à un joint de culasse défectueux. (il est nouveau et c'est le modèle renforcé et la culasse a été bien serrée). Pire et c'est ce que je pense, culasse fêlée mais avant d'entreprendre les travaux elle a été "normalement" éprouvée chez le rectifieur.
Je pense que de toute façon il faudra déculasser.
Y-a-t'il quelque chose que l'on peut contrôler avant?
Peut-on vidanger le circuit d'eau, le nettoyer et réessayer? si oui comment dégraisser le radiateur?
Toutes suggestions est la bien venue.
A+


Haut
   
 
MessagePosté: 21 Déc 2015 11:33 
Hors ligne
ICCiste Pratiquant
Avatar de l’utilisateur

Inscription: 23 Aoû 2009 8:25
Messages: 439
Localisation: Liège
...J'oubliais de dire que "à part ça" le nouveau moteur va bien. les performances sont nettement supérieur à l'ancien. montée en régime franche et généreuse et il tourne bien.


Haut
   
 
MessagePosté: 21 Déc 2015 11:49 
Hors ligne
ICCiste Joyeux
Avatar de l’utilisateur

Inscription: 23 Oct 2005 15:10
Messages: 2356
Localisation: Grenoble
Le plus simple est de mettre le circuit de refroid sous pression avec une pompe a velo ou compresseur. 2 bars suffiraient. Tu trouves une petite durite quelque part (radia, vase d'expansion s'il y a, etc), peu importe par ou tu passes du moment que ca gonfle.

Il faut le faire a froid et a chaud (apres avoir mis le moteur a 90C) car les joints ou pieces se dilatent donc ca fuit dans des conditions differentes.

_________________
Mini 1000 MPI IHI-hi, GTV916 1.8, Maserati 430 18v roule de nouveau, Maserati 224v en resto, 124 Sport Coupe AC en resto (suspendue), Fulvia 3 1.3s non roulante, Porsche 914 2L non roulante, Chrysler Voyager 2.4 de 1998 pour demenager et ramener des pieces.


Haut
   
 
MessagePosté: 21 Déc 2015 18:39 
Hors ligne
Bébé ICCiste
Avatar de l’utilisateur

Inscription: 28 Oct 2015 7:08
Messages: 20
Localisation: Aude - MInervois (11)
une autre piste avant de déculasser un moteur qui vient d'être refait...
est-ce que ça ne pourrait pas simplement venir des joints de la pompe à eau ?
il me semble que de l'huile peut passer de la partie mécanique à la partie hydraulique si les 2 joints sur l'axe ne sont pas en parfait état

pour dégraisser tout le circuit,
vidanger complètement (je crois avoir vu derrière le collecteur d'échappement le boulon de vidange du bloc
faire tourner un long moment avec de la lessive de soude,
puis rincer soigneusement à flux continu moteur tournant, vidange ouverte pendant plusieurs minutes
vidanger à nouveau sans oublier de purger le bloc
remplir avec un bon LDR (on peut aussi en profiter pour faire un détartrage si ça n'a pas été fait)


Haut
   
 
MessagePosté: 21 Déc 2015 19:18 
Hors ligne
Accro ICCiste
Avatar de l’utilisateur

Inscription: 08 Jan 2009 8:48
Messages: 1216
Localisation: Lille, en face d'el baraque à frites
Prendre les compressions moteur. Et injecter de l'air comprimé avec une fausse bougie.

_________________
Ciao !
Alexandre

Fulvia Zagato 1.3S S^1, Fulvia Zagato 1.3S S^2, Delta HF Integrale 16V

ImageImage

Faites attention au stress parce que: "Mieux vaux arriver en retard dans ce monde , qu'en avance dans l'autre. ..."


Haut
   
 
MessagePosté: 22 Déc 2015 9:27 
Hors ligne
ICCiste Pratiquant
Avatar de l’utilisateur

Inscription: 23 Aoû 2009 8:25
Messages: 439
Localisation: Liège
Merci pour vos réponses.
Concernant la mise sous pression du circuit hydraulique, je suppose qu'il faut faire chauffer le moteur puis vidanger puis alors seulement mettre sous pression.
Concernant la pompe à eau, j'y ai pensé mais elle est nouvelle et à l'endroit critique il n'y a pas de pression d'huile. Si passage ce serait plutôt de l'eau dans l'huile.
Vidange du circuit eau et nettoyage je vais essayer.
Concernant les compressions: 12 à 13 Kg/cm2 mesurée au compressiomètre.


Haut
   
 
Afficher les messages postés depuis:  Trier par  
Poster un nouveau sujet Répondre au sujet  [ 71 messages ]  Aller à la page Précédente  1 ... 3, 4, 5, 6, 7, 8  Suivante

Heures au format UTC + 1 heure


Qui est en ligne

Utilisateurs parcourant ce forum: Google [Bot] et 4 invités


Vous ne pouvez pas poster de nouveaux sujets
Vous ne pouvez pas répondre aux sujets
Vous ne pouvez pas éditer vos messages
Vous ne pouvez pas supprimer vos messages
Vous ne pouvez pas joindre des fichiers

Rechercher:
Aller à:  
Développé par phpBB® Forum Software © phpBB Group
Traduction par phpBB-fr.com