ITALIAN CARS CLUB

Nous sommes le 26 Sep 2020 9:12

Heures au format UTC + 1 heure




Poster un nouveau sujet Répondre au sujet  [ 41 messages ]  Aller à la page 1, 2, 3, 4, 5  Suivante
Auteur Message
MessagePosté: 22 Aoû 2020 7:39 
Hors ligne
Habitué ICCiste
Avatar de l’utilisateur

Inscription: 27 Juil 2003 9:35
Messages: 278
Localisation: Charenton le pont 94220
Bonjour,

Je viens de tomber en panne, impossible de démarrer.
1/ clé mise au nieman rien ne s’allume au tableau de bord et le démarreur semble bloqué,
j’ai cherché le démarreur en vain, j’avais lu que les charbons pouvaient se bloquer et donner quelques coups avec une clé ou un marteau pouvaient les débloquer.
2/ à la station de taxi proche les chauffeurs acceptent de m’aider , recherchent aussi le démarreur mais l’un d’eux me dit qu’il faut se coucher sous la, voiture, nous optons finalement pour la « pousse » et mon spider démarre immédiatement en deuxième.

A mon avis c’est le nieman qui est en cause, c’est le 3eme que je changerai si c’est le cas.
J’ai tourné plusieurs fois la clé et rien ne se passait pas le moindre clic, la moindre lumière au tableau de bord. Déjà dans mon box j’avais eu le même problème et j’avais pris la 2eme clé pour voir si le contact allait se faire, mais rien pareil. Et puis à force de tourner la clé plusieurs fois hop j’avais eu les contacts au tableau de bord et elle avait démarré.
Là j’ai tourné plusieurs fois la clé, mais rien ne se passait.
Je ne sais pas ce qu’il faut penser, j’opterai plus pour le neiman que pour le démarreur encore que celui-ci est d’origine (103.000 kms )et n’a jamais été révisé .
Merci de vos réponses, qu’en pensez vous ?
Jean


Haut
   
 
MessagePosté: 22 Aoû 2020 8:04 
Hors ligne
ICCiste Gourmand
Avatar de l’utilisateur

Inscription: 22 Nov 2010 17:24
Messages: 772
Localisation: Marseille
Salut,
Je ne pense pas que ce soit le Neiman surtout si il a déjà était changé, je pense plus pour un problème de masse, à vérifier les connexions sur la batterie et le fil qui part du - vers la caisse et ou le démarreur.
A+
Yves D.

_________________
Préparation d'une FIAT X1/9 Volumex : X1/9 VX
Préparation d'une Lancia Beta VX : BETA VX
Construction d'une évocation de Lotus Seven : 707


Haut
   
 
MessagePosté: 22 Aoû 2020 11:53 
Hors ligne
Habitué ICCiste
Avatar de l’utilisateur

Inscription: 27 Juil 2003 9:35
Messages: 278
Localisation: Charenton le pont 94220
merci, effectivement ça peut aussi
Va falloir suivre cette piste, une de plus.


Haut
   
 
MessagePosté: 22 Aoû 2020 14:09 
Hors ligne
Habitué ICCiste
Avatar de l’utilisateur

Inscription: 27 Juil 2003 9:35
Messages: 278
Localisation: Charenton le pont 94220
à partir de ta proposition peut-on mettre un nouveau cable du pole moins à la carrosserie pour monter une 2eme masse ( en gardant celle d'origine) ou plutôt s'obliger à aller avec ce nouveau cable sur le point de fixation du démarreur pour une meilleure réponse ? la difficulté pour moi et de passer sous la voiture pour y travailler.


Haut
   
 
MessagePosté: 22 Aoû 2020 17:05 
Hors ligne
ICCiste Gourmand
Avatar de l’utilisateur

Inscription: 22 Nov 2010 17:24
Messages: 772
Localisation: Marseille
Salut,
De mémoire le câble - va de la batterie à une masse située sous la batterie puis de là au démarreur.
Il faut donc vérifier le branchement de la cosse +, de la cosse -, de la masse située sous la batterie et enfin sur le démarreur, pour cela on débranche et nettoie ces quatre connexions avec du nettoyant pour contact électrique ou sinon du WD40.
Si c'est la liaison entre la masse et le démarreur qui est défectueuse cela n'aura aucun effet de mettre une nouvelle masse.
A+
Yves D.

_________________
Préparation d'une FIAT X1/9 Volumex : X1/9 VX
Préparation d'une Lancia Beta VX : BETA VX
Construction d'une évocation de Lotus Seven : 707


Haut
   
 
MessagePosté: 22 Aoû 2020 17:13 
Hors ligne
Habitué ICCiste
Avatar de l’utilisateur

Inscription: 27 Juil 2003 9:35
Messages: 278
Localisation: Charenton le pont 94220
merci encore pour cette réponse d'une logique que je soupconnais, mais pour ça faudra passer sous la voiture je crois.
Je vais jeter un œil, même les deux dans la semaine.


Haut
   
 
MessagePosté: 22 Aoû 2020 23:47 
Hors ligne
Joyeux ICCiste

Inscription: 03 Avr 2012 10:36
Messages: 644
Tu dois pouvoir refaire ta masse comme tu veux.
J'ai eu un souci avec ma Panda il y a quelques années.
D'origine c'était une tresse qui allait de la batterie au moteur avec au milieu une petite pièce légère pour la ponter à la caisse.
Cette pièce fragile s'oxyde, se coupe, et hop plus du jus nulle part et pourtant le moteur tourne. Évidement, ça arrive de nuit quand il pleut.
Après un dépannage rapide, j'ai revu cette liaison. J'avais deux petites tresses à disposition. J'ai relié la batterie au moteur, et un autre point du moteur à la caisse.
Si ça peut t'aider...

_________________
à chaque jour suffit sa panne


Haut
   
 
MessagePosté: 24 Aoû 2020 9:39 
Hors ligne
Habitué ICCiste
Avatar de l’utilisateur

Inscription: 27 Juil 2003 9:35
Messages: 278
Localisation: Charenton le pont 94220
ok je vais essayer aussi pourquoi pas !
Merci de ta réponse.


Haut
   
 
MessagePosté: 24 Aoû 2020 13:46 
Hors ligne
Adhérent ICC
Avatar de l’utilisateur

Inscription: 18 Fév 2005 14:23
Messages: 2465
Localisation: Paris
Bonjour Jean
on a accès au démarreur par dessus, pas la peine de se coucher

au Neimann tu peux avoir 2 pannes puisque tu as 2 position
-pas de contact
-pas de lancement du démarreur,

soit l'un soit l'autre soit les 2
en ce moment au Neiman j'ai un faux contact mécanique ou je n'ai pas de contact mais le demareur est lancé, mais sans contact le moteur se lance mais ne démarre pas faute d'allumage

Donc pas de contact : regarde si tu as de la tension à la bobine, sinon Neiman (si la voiture est peu utilisé, les contacts du Neiman semble se degrader (qualité des pièces ?)
Si pas de démarreur, activer le solénoïde du démarreur en direct avec un câble depuis la batterie pour voir si ca se lance si c'est bloqué "style charbon"

_________________
Image

Lancia Beta HPE 1600 de 85, (> 1988), Toujours distri à prévoir - n'aime pas l'hiver et la ville
Peugeot 205 GTI 1900 de 86, (> 1990) CT échoué un étrier arrière hs changement en février
Triumph Spitfire 1500 FH de 80, (> 1991), moteur tourné à la main, sortie de grange qui se rapproche
VW Taro pick up 4x4 (hi-lux), 400 000 kms, plus de CT, dors dans un champs for ever je pense
307 CC 2l boite auto : confortable comparée aux autres, ya même un cruise control, le 21ème siècle pour moi
Envie du moment : prochaine visite une Fulvia, qui n'a pas roulé depuis longtemps.


Haut
   
 
MessagePosté: 24 Aoû 2020 16:36 
Hors ligne
Habitué ICCiste
Avatar de l’utilisateur

Inscription: 27 Juil 2003 9:35
Messages: 278
Localisation: Charenton le pont 94220
Bonjour René,
bon à partir de tes infos je vais regarder plus attentivement où se trouve ce fameux démarreur, je suppose qu'il est proche de l'alternateur et juste en dessous très proche du moteur,je suis assez pitoyable en mécanique mais je voudrais comprendre.

Tout à l'heure elle a démarré sans problème, mais j'avoue que je crains de rester en rade et elle ne sort pas.

je vais m'armer du testeur, d'un bon câble électrique et tenter ces opérations, si ça se renouvelle, mais rester en rade comme l'autre fois ne me parait pas la bonne solution sauf si c'est dans le garage.
Pour tester la tension à la bobine où places-tu les pointes ?
je pense que je vais changer le neiman et le démarreur et ainsi je serai plus confiant. Connais-tu un bon mécanicien, le mien a été mis à la porte de son local !


Haut
   
 
Afficher les messages postés depuis:  Trier par  
Poster un nouveau sujet Répondre au sujet  [ 41 messages ]  Aller à la page 1, 2, 3, 4, 5  Suivante

Heures au format UTC + 1 heure


Qui est en ligne

Utilisateurs parcourant ce forum: Google [Bot] et 5 invités


Vous ne pouvez pas poster de nouveaux sujets
Vous ne pouvez pas répondre aux sujets
Vous ne pouvez pas éditer vos messages
Vous ne pouvez pas supprimer vos messages
Vous ne pouvez pas joindre des fichiers

Rechercher:
Aller à:  
Développé par phpBB® Forum Software © phpBB Group
Traduction par phpBB-fr.com