ITALIAN CARS CLUB

Nous sommes le 23 Sep 2019 21:03

Heures au format UTC + 1 heure




Poster un nouveau sujet Répondre au sujet  [ 77 messages ]  Aller à la page Précédente  1, 2, 3, 4, 5, 6, 7, 8  Suivante
Auteur Message
MessagePosté: 10 Déc 2008 19:26 
Hors ligne
Adhérent ICC
Avatar de l’utilisateur

Inscription: 20 Juin 2003 15:29
Messages: 1636
Localisation: Chateauroux 36
Pierre les antennes a écrit:
Dans mon cas, j'ai viré le calorstat à trois voies comme je l'expliquais plus haut...

si tu souhaite retenter l'expérience, je peut t'envoyer un que j'ai en rabe.......

_________________
-----------------------------------------------------
LANCIA BETA HPE 2000 AUTOMATIC 1981,
que du bonheur


Haut
   
 
MessagePosté: 10 Déc 2008 21:53 
Hors ligne
Apprenti ICCiste
Avatar de l’utilisateur

Inscription: 18 Aoû 2006 23:29
Messages: 173
Localisation: Paris
C'est sympa, mais j'en ai un neuf que j'avais acheté en pensant que mon problème de chauffage venait de la...

_________________
Beta HPE 2000 ie


Haut
   
 
MessagePosté: 11 Déc 2008 8:56 
Hors ligne
Adhérent ICC
Avatar de l’utilisateur

Inscription: 18 Fév 2005 14:23
Messages: 2418
Localisation: Paris
Il y a un truc que je ne comprends pas c'est pourquoi faire des trous dans le calorstat, s'il fonctionne bien il est censé s'ouvrir à la bonne temperature.
Par contre s'il reste fermé; et sans système bypass du 3 voies, l'eau ne circule plus.

:?: :?: :?:

_________________
Image

Lancia Beta HPE 1600 de 85, (> 1988), distri à prévoir
Peugeot 205 GTI 1900 de 86, (> 1990) seulement roulé pas de travaux effectué
Image
Triumph Spitfire 1500 FH de 80, (> 1991), inspection d'été plutôt positive
VW Taro pick up 4x4 (hi-lux), 400 000 kms, plus de CT, s'oriente vers la casse
307 CC 2l boite auto,
Envie du moment : ai visité une Fulvia coupé 3, tout le dessous était pire que HS et le dessus n'était pas top, trop de travail


Haut
   
 
MessagePosté: 11 Déc 2008 10:54 
Hors ligne
Accro ICCiste

Inscription: 07 Mar 2008 10:58
Messages: 1010
Localisation: Vosges, Champagne, Herault (le plus souvent possible...)
Parce que le calorstat est pas directement sur le moteur.
Au départ l'eau ne circule pas car il est fermé à 100 % et il ne saura pas tout de suite que le moteur est en température. Il s'ouvrira en retard le temps que l'eau qui est près de lui se soit échauffée par conduction le long de la durite.
S'il y a des petits passages, l'eau circule toujours un peu et va immédiatement lui dire ce qu'il doit faire
CQFD.
D'ailleurs certains calorstats sont munis d'un orifice d'origine.
Accessoirement, s'il flanche, il ya toujours un peu qui circulera donc cela peut aider à rentrer
gentiment au bercail...


Haut
   
 
MessagePosté: 11 Déc 2008 13:31 
Hors ligne
Adhérent ICC
Avatar de l’utilisateur

Inscription: 18 Fév 2005 14:23
Messages: 2418
Localisation: Paris
Ok, donc l'eau ne circule pas quand il est fermé, cela n'est pas incompatible avec le flux de la pompe à eau ? ou c'est alors un circuit fermé ?

_________________
Image

Lancia Beta HPE 1600 de 85, (> 1988), distri à prévoir
Peugeot 205 GTI 1900 de 86, (> 1990) seulement roulé pas de travaux effectué
Image
Triumph Spitfire 1500 FH de 80, (> 1991), inspection d'été plutôt positive
VW Taro pick up 4x4 (hi-lux), 400 000 kms, plus de CT, s'oriente vers la casse
307 CC 2l boite auto,
Envie du moment : ai visité une Fulvia coupé 3, tout le dessous était pire que HS et le dessus n'était pas top, trop de travail


Haut
   
 
MessagePosté: 11 Déc 2008 14:18 
Hors ligne
Accro ICCiste

Inscription: 07 Mar 2008 10:58
Messages: 1010
Localisation: Vosges, Champagne, Herault (le plus souvent possible...)
On parle toujours de circuit fermé mais la pompe d'une voiture est une pompe centrifuge et pas volumétrique.
Si un calorstat est totalement fermé elle va tourner car entrainée par le moteur mais ne fera pas circuler l'eau.


Haut
   
 
MessagePosté: 11 Déc 2008 15:01 
Hors ligne
Adhérent ICC
Avatar de l’utilisateur

Inscription: 18 Fév 2005 14:23
Messages: 2418
Localisation: Paris
:oops:
Voila c'est l'element qui me manquait pour comprendre, centrifuge et volumetrique, direction google pour en lire plus et ne pas squatter le post de Pierre qui se gèle pendant ce temps là.
Et moi qui pensait connaitre le moteur à explosion :roll: .

J'ai eu une fois un problème, mon calorstat ne fermait plus du tout, resultat en hiver sur route l'eau ne chauffait jamais et pas de chauffage si la temperature extérieure au dessous de 5°.

_________________
Image

Lancia Beta HPE 1600 de 85, (> 1988), distri à prévoir
Peugeot 205 GTI 1900 de 86, (> 1990) seulement roulé pas de travaux effectué
Image
Triumph Spitfire 1500 FH de 80, (> 1991), inspection d'été plutôt positive
VW Taro pick up 4x4 (hi-lux), 400 000 kms, plus de CT, s'oriente vers la casse
307 CC 2l boite auto,
Envie du moment : ai visité une Fulvia coupé 3, tout le dessous était pire que HS et le dessus n'était pas top, trop de travail


Haut
   
 
MessagePosté: 11 Déc 2008 15:14 
Hors ligne
Accro ICCiste

Inscription: 07 Mar 2008 10:58
Messages: 1010
Localisation: Vosges, Champagne, Herault (le plus souvent possible...)
Centrifuge : le débit depend de ce que la pompe est capable de faire ET de la résistance du réseau d'eau.
Volumétrique : le débit dépend uniquement de la vitesse de rotation de la pompe.
(par exemple la majorité des pompes à huiles des moteurs)

Oui la puissance d'un radiateur est proportionnelle grosso modo à l'écart entre les
températures d'air et d'eau :
Par ex si en été il fait 35 °C et de l'eau à 90°C ecart est de 55
en hiver s'il fait 0°C et avec en théorie de l'eau à 90°C ecart est de 90

Le radiateur est 1.6 x plus puissant (90/55) donc surdimensionné ce qui explique que le pauvre moteur n'arrive pas à chauffer et qu'on se pêle dedans....
D'où l'interet du calorstat, critique en hiver


Haut
   
 
MessagePosté: 17 Jan 2009 10:18 
Hors ligne
Apprenti ICCiste
Avatar de l’utilisateur

Inscription: 18 Aoû 2006 23:29
Messages: 173
Localisation: Paris
J'ai trouvé !!!

:sm (2) :sm (2) :sm (2)

Incroyable mais vrai : c'était le robinet du radiateur qui ne tenait pas ouvert, et QUI SE FERMAIT LENTEMENT, jusqu'à ne plus laisser assez de débit d'eau chaude pour que ça suffise à chauffer l'habitacle !!
J'ai démonté mon robinet suite à une fuite (à force de l'ouvrir et de fermer pour essayer de chauffer, voir les messages précédents) : pas réparable, je le remonte en supprimant la fonction ouvrir/fermer, en me disant que je pourrais au moins rouler, et la miracle : je démarre, 30 secondes plus tard, je met le ventilo en route, et je sens du chaud, et ça dure !!!
Problème, j'ai le chauffage ouvert en permanence, je dois réguler en ouvrant la fenêtre :-) !

Je cherche donc un robinet pour enfin revenir à la normale avant cet été !



Merci à tous pour vos conseils et suggestions !

_________________
Beta HPE 2000 ie


Haut
   
 
MessagePosté: 17 Jan 2009 17:09 
Hors ligne
Adhérent ICC
Avatar de l’utilisateur

Inscription: 20 Juin 2003 15:29
Messages: 1636
Localisation: Chateauroux 36
Pierre les antennes a écrit:
J'ai trouvé !!!

:sm (2) :sm (2) :sm (2)


Je cherche donc un robinet pour enfin revenir à la normale avant cet été !
!

est ce le même que pour les serie2 ?
si oui je dois en avoir un

_________________
-----------------------------------------------------
LANCIA BETA HPE 2000 AUTOMATIC 1981,
que du bonheur


Haut
   
 
Afficher les messages postés depuis:  Trier par  
Poster un nouveau sujet Répondre au sujet  [ 77 messages ]  Aller à la page Précédente  1, 2, 3, 4, 5, 6, 7, 8  Suivante

Heures au format UTC + 1 heure


Qui est en ligne

Utilisateurs parcourant ce forum: Aucun utilisateur enregistré et 2 invités


Vous ne pouvez pas poster de nouveaux sujets
Vous ne pouvez pas répondre aux sujets
Vous ne pouvez pas éditer vos messages
Vous ne pouvez pas supprimer vos messages
Vous ne pouvez pas joindre des fichiers

Rechercher:
Aller à:  
Développé par phpBB® Forum Software © phpBB Group
Traduction par phpBB-fr.com