ITALIAN CARS CLUB

Nous sommes le 18 Oct 2019 17:01

Heures au format UTC + 1 heure




Poster un nouveau sujet Répondre au sujet  [ 3 messages ] 
Auteur Message
MessagePosté: 05 Oct 2018 10:40 
Hors ligne
Bébé ICCiste

Inscription: 05 Oct 2018 10:38
Messages: 1
Bonjour à tous, suis nouveau ici !

Je viens vers vous car je commence un peu a devenir fou avec cette voiture,

Alors pour resituer un peu tout.

Cette voiture appartient à ma mère elle l'as acheté elle avais moins de 50.000 kms, c'est une voiture qui était du publique donc côté kms rien à craindre.
Quand elle as été acheté elle avais déjà un voyant moteur orange mais en somme jamais un souci à déplorer.

Néanmoins quelques années se sont écoulées ... (4 environ) Elle as aujourd'hui bientôt 90.000 kms et as des soucis en veux-tu en voilà ...

Premier souci : Besoin de préchauffer de 4 à 6 fois pour pouvoir démarrer le véhicule, mais aussi temps d'amorce de la pompe assez long je trouve environ 10 sec.
(Multiecuscsan me dit aussi qu'un défaut serait présent côté boitier préchauffage (Signal faible))

Outre ça un beau jour perte de puissance phénoménale plus de couple en 3 en sortant d'un rond point et le moteur commence à retrouver sa pêche vers les 3000 tours.
SAUF en débranchant le débitmètre, ayant déjà eu ce souci sur une ancienne voiture je me suis dis je vais essayer histoire de voir, la miracle sans son débitmètre une voiture très réactive les 120cv était bien présent et le couple avec. Donc j'ai essayé avec un débitmètre neuf cela n'as au final absolument rien changé.

Note aussi qu'avec son débitmètre en plus de se traîner le c** en prime elle donne des à coups monstrueux et juste abominable.

Par rapport au FAP toujours d'après Multiecuscan la dernière régénération as été produite visiblement sur route et il y'a pas si longtemps (100 kms)
Le FAP est annoncé en colmatage normal donc je ne pense pas trop as une encrassement du FAP

Ni pour le coup de la vanne egr car sans le débitmètre et avec multiecuscan en visu (moi en tant que passager) Même sans le débitmètre la vanne avait l'air de très bien réagir aux commandes données par le moteur. Même si j'ai eu un message une fois d'erreur ou deux concernant un débit insuffisant de la part de la vanne egr ...
Est-ce qu'une dépose en règle serait une bonne chose à faire pour cette vanne ou non ? Même si elle n'as pas l'air aussi galère que les bougies de préchauffage à démonter mais bon j'aimerai éviter de le faire si possible.

J'ai eu droit aussi a des erreur de sondes de température d'échappement mais jamais les mêmes ils m'en as sorti au moins 2 différentes.

Donc je sèche pour différentes choses, pourquoi est-ce que ce débitmètre qui vas bien visiblement fout en vrac la voiture et pourquoi elle se traîne autant avec quand elle as son débitmètre en place.

Et la deuxième serai que j'aimerai savoir si vous savez ou se trouve la boite à fusible principale du véhicule celle ou se trouve tout les plus gros fusibles car après 2h de recherche je n'ai toujours pas réussi à la trouver.

Donc si vous avez une quelconque idée par rapport quelques chose tout ou tierce partie je vous serait très reconnaissant.


Haut
   
 
MessagePosté: 08 Oct 2018 9:25 
Hors ligne
Apprenti ICCiste

Inscription: 16 Nov 2017 18:46
Messages: 159
Localisation: Plaisir (78)
fauconsage a écrit:
...
Et la deuxième serai que j'aimerai savoir si vous savez ou se trouve la boite à fusible principale du véhicule celle ou se trouve tout les plus gros fusibles car après 2h de recherche je n'ai toujours pas réussi à la trouver.
...

La forme de la boite devrait permettre de mieux l'identifier sous le capot :
https://www.ebay.fr/itm/Fiat-Sedici-4x4 ... 1689428107

Daniel

_________________
Lancia Kappa coupé V6 3.0 de 1997
Lancia Delta 2 GT 1.8 VVT de 1996
Alfa-Romeo 159 SW JTDm 150 QTronic de 2009
Fiat Grande Punto Mjt 75 de 2009


Haut
   
 
MessagePosté: 08 Oct 2018 9:56 
Hors ligne
Apprenti ICCiste

Inscription: 16 Nov 2017 18:46
Messages: 159
Localisation: Plaisir (78)
A compléter par cette page : https://fiat.7zap.com/en/sed/3b/1892110 ... 02s00+1-0/

Daniel

_________________
Lancia Kappa coupé V6 3.0 de 1997
Lancia Delta 2 GT 1.8 VVT de 1996
Alfa-Romeo 159 SW JTDm 150 QTronic de 2009
Fiat Grande Punto Mjt 75 de 2009


Haut
   
 
Afficher les messages postés depuis:  Trier par  
Poster un nouveau sujet Répondre au sujet  [ 3 messages ] 

Heures au format UTC + 1 heure


Qui est en ligne

Utilisateurs parcourant ce forum: Aucun utilisateur enregistré et 1 invité


Vous ne pouvez pas poster de nouveaux sujets
Vous ne pouvez pas répondre aux sujets
Vous ne pouvez pas éditer vos messages
Vous ne pouvez pas supprimer vos messages
Vous ne pouvez pas joindre des fichiers

Rechercher:
Aller à:  
Développé par phpBB® Forum Software © phpBB Group
Traduction par phpBB-fr.com