ITALIAN CARS CLUB

Nous sommes le 19 Oct 2021 22:38

Heures au format UTC + 1 heure




Poster un nouveau sujet Répondre au sujet  [ 22 messages ]  Aller à la page 1, 2, 3  Suivante
Auteur Message
 Sujet du message: Masses
MessagePosté: 07 Sep 2015 18:54 
Hors ligne
Apprenti ICCiste
Avatar de l’utilisateur

Inscription: 17 Sep 2012 12:50
Messages: 149
Localisation: Frontière Bénélux
Bonsoir,

A quels différents endroits sont fixés les masses, :oops: sur nos cubes .

Merci de vos réponses .

_________________
Gégé 1000 CL 89Image


Haut
   
 
 Sujet du message: Re: Masses
MessagePosté: 07 Sep 2015 20:24 
Hors ligne
ICCiste Farceur

Inscription: 10 Déc 2008 9:33
Messages: 1467
Localisation: Accroché au volant
Sur la 1000cl les masses sont regroupées dans le compartiment moteur derrière le phare coté conducteur
Bien tout démonter graisser remonter

_________________
Carburiste intégriste !...
Pas de bobines qui claquent, pas de sonde lambda qui pete, pas de capteur de PMH qui lache, pas de pot cata qui se bouche, pas de pompe à essence qui gripe, pas de calculateur d'injection qui merde ....


Haut
   
 
 Sujet du message: Re: Masses
MessagePosté: 07 Sep 2015 20:35 
Hors ligne
ICCiste Savant
Avatar de l’utilisateur

Inscription: 04 Juin 2004 22:11
Messages: 4220
Localisation: Alsace, Réunion, Auvergne. . . Région Parisienne au suivant
La masse principale se trouve sur la cloison habitacle, il faut suivre le câble noir qui part de la Batterie :wink:

Ensuite, il est vrai que plusieurs masses sont regroupées derrière le phare coté conducteur :wink:

_________________
Panda 4x4 Piste noire 1988 et Val D'isère 1992 ""Carbu Inside""
Image Image Image Image
PHOTOS ET VIDEOS DU PANDAUVERGNE 2017


Haut
   
 
 Sujet du message: Re: Masses
MessagePosté: 07 Sep 2015 20:51 
Hors ligne
ICCiste Super Farceur

Inscription: 05 Fév 2008 23:55
Messages: 1651
Localisation: aisne
ouai là c'est pour les lumières avant et , derrière le feu arrière gauche se sont les lumières arrières et d'autres sous le tableau de bord derrière la platine des fusibles et relais.
problèmes électriques en vue?


Haut
   
 
 Sujet du message: Re: Masses
MessagePosté: 08 Sep 2015 11:53 
Hors ligne
Apprenti ICCiste
Avatar de l’utilisateur

Inscription: 17 Sep 2012 12:50
Messages: 149
Localisation: Frontière Bénélux
rémy a écrit:
ouai là c'est pour les lumières avant et , derrière le feu arrière gauche se sont les lumières arrières et d'autres sous le tableau de bord derrière la platine des fusibles et relais.
problèmes électriques en vue?


Oui bonjour rémy ,

toujours cette lampe allumée au tdb ( batterie ) elle s'éteint au bout de 15 / 20 km ( Alternateur neuf )

Je ne sais plus ou chercher .

_________________
Gégé 1000 CL 89Image


Haut
   
 
 Sujet du message: Re: Masses
MessagePosté: 08 Sep 2015 12:11 
Hors ligne
Accro ICCiste

Inscription: 03 Sep 2006 20:24
Messages: 1205
Localisation: Nantes, 44
As-tu mesuré les tensions à l'alternateur et à la batterie, moteur à l'arrêt et moteur tournant?

Le problème vient peut-être de là: charbons, pont de diodes, régulateur...

_________________
Panda Young 1100ie Rosso Ravenna 2003, 54CV!!! Une des dernières! 114.000km
Image

Transporter T4 TDI 88cv, 2002, ralloooooongé, 232.000km
Image

La préparation au PandaRaid 2020

Victor, nettoyeur: 821 sujets éliminés!!


Haut
   
 
 Sujet du message: Re: Masses
MessagePosté: 09 Sep 2015 12:40 
Hors ligne
ICCiste Super Farceur

Inscription: 05 Fév 2008 23:55
Messages: 1651
Localisation: aisne
ou tout simplement un problème de masse moteur, branche une pince de démarrage entre le moins batterie et ton moteur directement dessus, vérifier tresse de masse moteur ou boite de vitesse.


Haut
   
 
 Sujet du message: Re: Masses
MessagePosté: 09 Sep 2015 14:24 
Hors ligne
Apprenti ICCiste
Avatar de l’utilisateur

Inscription: 17 Sep 2012 12:50
Messages: 149
Localisation: Frontière Bénélux
Merci à vous tous pour les infos . :wink:

_________________
Gégé 1000 CL 89Image


Haut
   
 
 Sujet du message: Re: Masses
MessagePosté: 22 Déc 2015 16:55 
Hors ligne
Apprenti ICCiste
Avatar de l’utilisateur

Inscription: 17 Sep 2012 12:50
Messages: 149
Localisation: Frontière Bénélux
Bonjour à toutes et tous .

J'ai vérifié et nettoyé toutes les masses derrière le phare avant , lampes arrières , le moins de la batterie sur la caisse puis sur une fixation du démarreur , changé le démarreur ( bruit anormal ) , monté un câble entre le moins de la batterie et le chassis .Toujours cette lampe allumée au tableau de bord .
Dimanche soir arrêt total .Plus moyen de redémarrer ( 12,1 volt à la batterie )
Cacahuète a bien voulu repartir après une petite charge de la batterie , ( Fais toutes les opérations ci dessus ) Reste à voir demain matin . :roll:

Et oui , encore une demande , je pioche des infos chaque jour n'en déplaise à certains , nous ne pouvons pas exceller dans tous les domaines . :mrgreen:

Bonnes fêtes de fin d'année à tous .


_________________
Gégé 1000 CL 89Image


Haut
   
 
 Sujet du message: Re: Masses
MessagePosté: 22 Déc 2015 19:30 
Hors ligne
Apprenti ICCiste

Inscription: 05 Fév 2012 15:53
Messages: 140
Localisation: 31470
Il faut t'assurer que ton alternateur charge vraiment, si ta batterie était un peu faible il y a soit un problème de charge
Vérifie la tension aux bornes de la batterie
1 moteur arrêté
2 moteur tournant,
tu fais les mêmes mesures en mettant l'éclairage.
Il faut que quand le moteur tourne tu aies entre 12,5 V et 14 V en tous cas plus que quand le moteur est l’arrêt..


Haut
   
 
Afficher les messages postés depuis:  Trier par  
Poster un nouveau sujet Répondre au sujet  [ 22 messages ]  Aller à la page 1, 2, 3  Suivante

Heures au format UTC + 1 heure


Qui est en ligne

Utilisateurs parcourant ce forum: Aucun utilisateur enregistré et 5 invités


Vous ne pouvez pas poster de nouveaux sujets
Vous ne pouvez pas répondre aux sujets
Vous ne pouvez pas éditer vos messages
Vous ne pouvez pas supprimer vos messages
Vous ne pouvez pas joindre des fichiers

Rechercher:
Aller à:  
Développé par phpBB® Forum Software © phpBB Group
Traduction par phpBB-fr.com