ITALIAN CARS CLUB

Nous sommes le 19 Oct 2021 22:14

Heures au format UTC + 1 heure




Poster un nouveau sujet Répondre au sujet  [ 35 messages ]  Aller à la page Précédente  1, 2, 3, 4
Auteur Message
MessagePosté: 28 Déc 2014 12:19 
Hors ligne
Apprenti ICCiste

Inscription: 27 Fév 2014 22:05
Messages: 166
Merci beaucoup pour cette info. Je dois me lancer dans l'échange de quelques pièces également.


Haut
   
 
MessagePosté: 29 Déc 2014 16:56 
Hors ligne
Joyeux ICCiste
Avatar de l’utilisateur

Inscription: 15 Sep 2013 10:46
Messages: 544
J-Louis a écrit:
Merci beaucoup pour cette info. Je dois me lancer dans l'échange de quelques pièces également.



si ta besoin d info fait moi signe

_________________
ma chaine youtube : https://www.youtube.com/tristanlcf


Haut
   
 
MessagePosté: 30 Déc 2014 11:24 
Hors ligne
ICCiste Savant
Avatar de l’utilisateur

Inscription: 04 Juin 2004 22:11
Messages: 4220
Localisation: Alsace, Réunion, Auvergne. . . Région Parisienne au suivant
Ton croisillon ne me semble pas centré, à moins qu'il ne s'agisse de la photo :wink:

Tu as laissé le graisseur sur le croisillon, il faut le remplacer par une vis avec petite tête pour ne pas gêner l'angle de travail.

Ensuite, avant de démonter un arbre de transmission à croisillon, il faut repérer la position du flasque coté nez de pont par rapport au coté arbre, sinon il y a risque de remonter avec 180° d'écart et de briser l'équilibre de l'ensemble. :roll:

du coup, il est possible que les vibrations viennent de là.


A plus :wink:

_________________
Panda 4x4 Piste noire 1988 et Val D'isère 1992 ""Carbu Inside""
Image Image Image Image
PHOTOS ET VIDEOS DU PANDAUVERGNE 2017


Haut
   
 
MessagePosté: 09 Aoû 2021 9:03 
Hors ligne
Bébé ICCiste

Inscription: 08 Aoû 2021 13:48
Messages: 1
Bonjour,
voilà je viens d acheter une panda 4x4 climbing de 2004, et j ai les memes problèmes que tu as eu sur la tienne.
Quand je démarre un peu vite sa tape en dessous , exactement comme toi.
Le problème, s est que je n arrive pas à ouvrir les photos que tu as posté, lorsque s était monté à l envers.
la personne a qui je l ai acheté a remplacé l arbre de transmission l a remplacé, je pense qu il a fait une erreur au remontage, comme tu l as indiqué, et tes photos m auraient bien aidées...
Crois tu que tu pourrais retrouver ces photos afin de me les envoyer?
en te remerciant par avance!


Haut
   
 
MessagePosté: 09 Aoû 2021 14:48 
Hors ligne
ICCiste Savant

Inscription: 19 Juin 2006 7:31
Messages: 8821
Localisation: Gard
Salut, merci de t'être inscrit sur le forum... Mais tu as grillé quelques étapes !

On demande un minimum, tel que la présentation pour les nouveaux membres, et d'éviter de déterré les post surtout la section racine de fandepanda comme demandé. Bref il y a quelques règles de fonctionnement, si tu veux bien les respecter un peu après on essaiera de t'aider du mieux qu'on peux. Merci à toi

Ivan

_________________
Panda 900i en E85 et 4x4 carbu, Lancia Y et Punto en Fire de 129000 à 236000km, Brava 1.6i 16s... et des Ford ^^
Image
Panda 4x4 Val d'Isère bloc moteur 1200 check, étape 2 en cours :)----------------------------------------- MP ne concernant pas la modération: moyanos@gmx.fr Merci


Haut
   
 
Afficher les messages postés depuis:  Trier par  
Poster un nouveau sujet Répondre au sujet  [ 35 messages ]  Aller à la page Précédente  1, 2, 3, 4

Heures au format UTC + 1 heure


Qui est en ligne

Utilisateurs parcourant ce forum: Aucun utilisateur enregistré et 6 invités


Vous ne pouvez pas poster de nouveaux sujets
Vous ne pouvez pas répondre aux sujets
Vous ne pouvez pas éditer vos messages
Vous ne pouvez pas supprimer vos messages
Vous ne pouvez pas joindre des fichiers

Rechercher:
Aller à:  
Développé par phpBB® Forum Software © phpBB Group
Traduction par phpBB-fr.com