ITALIAN CARS CLUB

Nous sommes le 30 Nov 2021 13:48

Heures au format UTC + 1 heure




Poster un nouveau sujet Répondre au sujet  [ 36 messages ]  Aller à la page Précédente  1, 2, 3, 4  Suivante
Auteur Message
MessagePosté: 10 Nov 2013 10:24 
Hors ligne
Joyeux ICCiste

Inscription: 03 Avr 2012 10:36
Messages: 725
Je comprends pas bien 2 petits trucs, mais je suis (presque) ouvert à toute explications. :D
1) A part avoir la voiture de Majax ou Coperfeild, l'huile ne disparait pas par magie. Soit elle est brulée et là petite fumée et odeur (même légère), soit elle coule violemment créant une tache au sol, ou de manière plus douce formant au choix un superbe manteau protecteur contre l'oxydation appelé savamment camboui, ou par turbulence se brumisant et recouvrant l'arrière de nos voiture et l'avant des poursuivantes.
Ou alors l'evaporation ???... :lol:
2) Sur ce point je serais plus réceptif à toute explications : Comment la viscosité à froid peut elle avoir un impact sur cette "évaporation" ? ;)
L'huile "épaisse" à froid ne passerait pas par des endroits ou la "fluide" passerait ?
Ca me fait penser à ces plombiers (j'en ai croisé) qui vous disent que la fuite qui résulte de leur intervention sera colmatée par le calcaire de l'eau. :shock:
Sur la mienne, je crois que j'ai de la 10 et il me semble pas que le niveau baisse.

_________________
à chaque jour suffit sa panne


Haut
   
 
MessagePosté: 10 Nov 2013 10:39 
Hors ligne
ICCiste Savant

Inscription: 28 Oct 2005 18:41
Messages: 3173
Localisation: Haute Garonne
Hello,

Je confirme, les moteur 900 a chaîne ont tendance a manger la 10w40, notamment par les joints de queue de soupape qui ont tendance a cuire au bout de 100 000km. Cette fuite ne donne pas forcément de fumée bleu a l'échappement.

Atchao

_________________
Image Image Image


Haut
   
 
MessagePosté: 10 Nov 2013 11:42 
Hors ligne
Joyeux ICCiste

Inscription: 03 Avr 2012 10:36
Messages: 725
donc elle brule ....
L'odeur à l'échappement doit être très subtilement changer en absence de fumée visible.
Bon, je reconnais qu'il faut être pas tranquille et/ou un peu barbare "à l'ancienne" pour chercher la panne ou le réglage qui va bien en reniflant la sorti du pot. Mais je l'ai (et le) fais. C'est un peu "on fait avec les moyens du bord, ce qu'on a sous la main, ou pour le coup au milieu de la figure"
Un examen de selles pour connaitre la santé du patient. :lol:

_________________
à chaque jour suffit sa panne


Haut
   
 
MessagePosté: 12 Nov 2013 0:20 
Hors ligne
Habitué ICCiste

Inscription: 20 Oct 2011 19:33
Messages: 295
Localisation: Haute-Savoie
panderic31 a écrit:
Hello,

Je confirme, les moteur 900 a chaîne ont tendance a manger la 10w40, notamment par les joints de queue de soupape qui ont tendance a cuire au bout de 100 000km. Cette fuite ne donne pas forcément de fumée bleu a l'échappement.

Atchao


Moi aussi je mange de l'huile grave et c'est sur un fire 1.1 injection de ma 4x4 val d'isere....
et je met de la 15w40 ... pas de fumée bleue et aucune tache sous la voiture

question réglage on peut faire quoi ? les culbus ? et les joints de queue de soupape sont difficiles a changer soit meme ?

_________________
Panda 4x4 le passe-montagne


Haut
   
 
MessagePosté: 12 Nov 2013 0:27 
Hors ligne
Bébé ICCiste

Inscription: 03 Sep 2006 0:05
Messages: 41
Localisation: Illkirch-Graffenstaden,bas-rhin,alsace
@Pandasteph74:
Tu as les même symptômes que sur la mienne,pas de fumée bleu,ni de tâches :? ,à ni rien comprendre,car j'aimerai bien savoir où passe mon huile... :lol:


Haut
   
 
MessagePosté: 12 Nov 2013 0:39 
Hors ligne
Habitué ICCiste

Inscription: 20 Oct 2011 19:33
Messages: 295
Localisation: Haute-Savoie
jl114 a écrit:
@Pandasteph74:
Tu as les même symptômes que sur la mienne,pas de fumée bleu,ni de tâches :? ,à ni rien comprendre,car j'aimerai bien savoir où passe mon huile... :lol:


on va attendre les experts :wink:
moi c'est 0.5l tous les 2000kms et toi?

_________________
Panda 4x4 le passe-montagne


Haut
   
 
MessagePosté: 12 Nov 2013 6:22 
Hors ligne
Bébé ICCiste

Inscription: 03 Sep 2006 0:05
Messages: 41
Localisation: Illkirch-Graffenstaden,bas-rhin,alsace
À peu près pareil,tous les 1500-2000kms je lui rajoute 0,5l :?
Tu as combien de kms sur la tienne?,car j'en ai à peine 121500 kms


Haut
   
 
MessagePosté: 12 Nov 2013 9:55 
Hors ligne
ICCiste Pratiquant
Avatar de l’utilisateur

Inscription: 09 Sep 2013 7:04
Messages: 397
Localisation: 73 Entre lac et montagne
Sur une autre de mes voiture, l'huile partait par un joint de cache culbuteur fuyant. Donc pas de fumée blanche ni quoi que ce soit. En plus cette voiture (Subaru Forester) a une plaque sous le moteur, donc rien par terre. Le seul moyen de s'en rendre compte est de tirer la jauge de temps a autre.


Haut
   
 
MessagePosté: 12 Nov 2013 20:04 
Hors ligne
Habitué ICCiste

Inscription: 20 Oct 2011 19:33
Messages: 295
Localisation: Haute-Savoie
Hubaxe a écrit:
Sur une autre de mes voiture, l'huile partait par un joint de cache culbuteur fuyant. Donc pas de fumée blanche ni quoi que ce soit. En plus cette voiture (Subaru Forester) a une plaque sous le moteur, donc rien par terre. Le seul moyen de s'en rendre compte est de tirer la jauge de temps a autre.



quand tu dis joint de cache culbuteur tu parles de celui la pour la panda ?

http://www.ebay.fr/itm/Ventildeckeldich ... 58a72e9a35

jl114 a écrit:
À peu près pareil,tous les 1500-2000kms je lui rajoute 0,5l :?
Tu as combien de kms sur la tienne?,car j'en ai à peine 121500 kms


moi j'ai 92 654 kms au compteur... c'est plus inquiétant.... :?

_________________
Panda 4x4 le passe-montagne


Haut
   
 
MessagePosté: 12 Nov 2013 22:05 
Hors ligne
Joyeux ICCiste
Avatar de l’utilisateur

Inscription: 23 Juin 2011 20:18
Messages: 658
Localisation: 70
pandasteph74 a écrit:

quand tu dis joint de cache culbuteur tu parles de celui la pour la panda ?

http://www.ebay.fr/itm/Ventildeckeldich ... 58a72e9a35


Ouep j'ai dû changer le mien car il ne faisait plus son boulot dans un angle, mais ça se voyait que le moteur perdait son huile.

Le compartiment moteur qui avait été nettoyé et ressorti couvert d'huile et sa coulait par terre.

_________________
-> Fiat Panda 1000 I.E. magneti marreli de 1992

31/05/1959 - 5/10/2014 R.I.P. Andrea De Cesaris


Haut
   
 
Afficher les messages postés depuis:  Trier par  
Poster un nouveau sujet Répondre au sujet  [ 36 messages ]  Aller à la page Précédente  1, 2, 3, 4  Suivante

Heures au format UTC + 1 heure


Qui est en ligne

Utilisateurs parcourant ce forum: Aucun utilisateur enregistré et 6 invités


Vous ne pouvez pas poster de nouveaux sujets
Vous ne pouvez pas répondre aux sujets
Vous ne pouvez pas éditer vos messages
Vous ne pouvez pas supprimer vos messages
Vous ne pouvez pas joindre des fichiers

Rechercher:
Aller à:  
Développé par phpBB® Forum Software © phpBB Group
Traduction par phpBB-fr.com