ITALIAN CARS CLUB

Nous sommes le 29 Nov 2014 3:11

Heures au format UTC + 1 heure




Poster un nouveau sujet Répondre au sujet  [ 19 messages ]  Aller à la page 1, 2  Suivante
Auteur Message
MessagePosté: 04 Fév 2009 10:52 
Hors ligne
Bébé ICCiste
Avatar de l’utilisateur

Inscription: 24 Juil 2007 9:56
Messages: 36
Localisation: Thieulloy la Ville (et fier d'y habiter)
Salut à tous,

je viens vers vous car j'ai un soucis d'allumage avec ma panda 45 cl de 1986, à priori 115 000 km (impossible de vérifier, merci les 5 chiffres ^^) et j'en perd mon latin :sm (1)
Voila depuis quelques semaines la panda est très difficile à démarrer, surtout en ce moment avec l'humidité !
J'ai donc changé la quasi totalité de l'allumage (rupteur, condensateur, tête d'allumeur, doigt d'allumage, capsule de dépression, bougies neuves). Cela devenait nécéssaire, le rupteur était complétement creusé et la tête n'était pas dans un meilleur état.
Avant de tout remonter j'ai également démonté intégralement l'allumeur pour tout nettoyer et j'ai graissé l'axe de l'allumeur.
J'ai réglé le rupteur à 0.40 mm, l'avance à l'allumage a été réglé selon la méthode de la RTA (à savoir repère sur le volant moteur en face du repère 5° sur le carter d'embrayage, doigt d'allumeur en face du plot correspondant au cylindre n°1, lampe témoin sur le primaire de l'allumeur d'un côté et sur le moins de la batterie de l'autre et je tourne l'allumeur dans le sens anti horraire jusqu'a ce que la lampe s'allume)

Après avoir fait tout cela, j'ai donc tout naturellement essayé de démarrer titine :D
C'est la que les ennuis commencent, le moteur toussote mais il ne veut pas partir. J'ai vérifié les 4 bougies, j'ai bien de belle étincelles bleues, au bout de 5 minutes de tentatives le moteur se noie (vérifié sur les bougies) et je n'arrive toujours pas à lancer le moteur.

Donc je me demande si le callage de l'avance à l'allumage est bon, j'ai pourtant suivi la méthode de la RTA avec laquelle j'avais déjà réglé l'allumeur cette été (le moteur avait des ratés)

Voila j'aimerai bien avoir votre avis sur ce problème, peut être il y a t il une autre procédure pour caller l'allumage ?!

Merci :wink:


Haut
   
 
MessagePosté: 04 Fév 2009 14:46 
Hors ligne
Accro ICCiste
Avatar de l’utilisateur

Inscription: 23 Mar 2004 17:25
Messages: 1088
Localisation: Les vaches, les pommes, le cidre made in Normandie!!
et si c'etait la carburation? filtre essence, position hiver/été, pompe essence, carbu sale?


Haut
   
 
MessagePosté: 04 Fév 2009 18:47 
Hors ligne
ICCiste Joyeux

Inscription: 28 Oct 2005 18:41
Messages: 2283
Localisation: Haute Garonne
Salut
Attention le repère du volant moteur correspond à l'allumage sur le cylindre 1 ou 4 :roll: (1 tour du vilo correspond a 1/2 tour de l'arbre a came). Donc essaye de placer le doigt d'allumage sur le plot du cylindre 4 et du devrais certainement démarré.
Pour être sur d'être sur le cylindre 1 il faut mettre le repère du volant moteur en face 5° et vérifier que les culbuteurs soient en balance sur le cylindre 4 (fin échappement - début admission) .
Atchao

_________________
Pandouille .............Panderie...............Pandinette

Image Image Image


Haut
   
 
MessagePosté: 04 Fév 2009 18:53 
Hors ligne
Bébé ICCiste
Avatar de l’utilisateur

Inscription: 24 Juil 2007 9:56
Messages: 36
Localisation: Thieulloy la Ville (et fier d'y habiter)
alors pour le carbu et tout ce qui est alimentation en essence je vais tout nettoyer et vérifier vendredi (quand j'aurais un peu plus de temps ...)

sinon panderic31 merci pour l'info, c'est le genre de truc que je n'ai pas dans la RTA et j'ai pas fais gaffe à ça, je vais essayer de ce pas !)

:D


Haut
   
 
MessagePosté: 04 Fév 2009 20:27 
Hors ligne
ICCiste Joyeux

Inscription: 28 Oct 2005 18:41
Messages: 2283
Localisation: Haute Garonne
Pour mieux comprendre, un chtit extrait d'un célèbre magazine d'ancienne. :wink:
Image
Image
Image
Image
Bonne lecture Atchao

_________________
Pandouille .............Panderie...............Pandinette

Image Image Image


Haut
   
 
MessagePosté: 04 Fév 2009 20:42 
Hors ligne
Bébé ICCiste
Avatar de l’utilisateur

Inscription: 24 Juil 2007 9:56
Messages: 36
Localisation: Thieulloy la Ville (et fier d'y habiter)
merci bien :D
je vais étudier ça de prés :wink:


Haut
   
 
MessagePosté: 10 Fév 2009 20:45 
Hors ligne
Bébé ICCiste
Avatar de l’utilisateur

Inscription: 24 Juil 2007 9:56
Messages: 36
Localisation: Thieulloy la Ville (et fier d'y habiter)
Salut à tous,

alors quelques petites nouvelles :
la voiture démarre ... mais sur 3 pattes :(
On a changé les fils de bougies (BERU tout neuf), nettoyé de fond en comble le carbu mais toujours sur 3 cylindres.
Donc après avoir pris avis chez un mécano il y aurait peut être une soupape du cylindre en question (n°1) de morte.
De plus à force d'insister sur le démarreur qui n'était déjà pas dans une forme olympique on a fini par le cramer lui aussi.

Malheureusement ni moi, ni mon père n'avons le temps de nous en occuper, et comme il faut une voiture (ça devient urgent) on revend la panda.
Je vous laisse le lien vers le topic que j'ai créé pour la vente : http://www.italian-cars-club.com/italian-cars-club-forum/viewtopic.php?f=99&t=22088

S'il y a des pandistes intéressé, je suis à 30 km d'Amiens ;)

Ciao


Haut
   
 
MessagePosté: 10 Fév 2009 21:52 
Hors ligne
ICCiste Super Farceur
Avatar de l’utilisateur

Inscription: 12 Mai 2006 11:54
Messages: 1556
Localisation: Sous le capot...
JeJe_80 a écrit:
Salut à tous,

alors quelques petites nouvelles :
la voiture démarre ... mais sur 3 pattes :(
On a changé les fils de bougies (BERU tout neuf), nettoyé de fond en comble le carbu mais toujours sur 3 cylindres.
Donc après avoir pris avis chez un mécano il y aurait peut être une soupape du cylindre en question (n°1) de morte.
De plus à force d'insister sur le démarreur qui n'était déjà pas dans une forme olympique on a fini par le cramer lui aussi.

Malheureusement ni moi, ni mon père n'avons le temps de nous en occuper, et comme il faut une voiture (ça devient urgent) on revend la panda.
Je vous laisse le lien vers le topic que j'ai créé pour la vente : http://www.italian-cars-club.com/italian-cars-club-forum/viewtopic.php?f=99&t=22088

S'il y a des pandistes intéressé, je suis à 30 km d'Amiens ;)

Ciao

J'allais dire "il suffit de prendre les compressions" mais sans démarreur c'est pas évident...
Dommage de la vendre pour si peu... Au moins elle fera un heureux ;)

_________________
Punto 55s 1994 - 325 000km


Haut
   
 
MessagePosté: 11 Fév 2009 20:45 
Hors ligne
Bébé ICCiste
Avatar de l’utilisateur

Inscription: 24 Juil 2007 9:56
Messages: 36
Localisation: Thieulloy la Ville (et fier d'y habiter)
Punto55s a écrit:
J'allais dire "il suffit de prendre les compressions" mais sans démarreur c'est pas évident...
Dommage de la vendre pour si peu... Au moins elle fera un heureux ;)


oui sans démarreur et de plus sans compressiometre sa va vraiment pas être évident.

Autant qu'elle fasse un heureux, plutôt que de finir à la casse ... mais même à ce prix elle risque d'être dur à vendre :(


Haut
   
 
MessagePosté: 11 Fév 2009 20:49 
Hors ligne
ICCiste Joyeux

Inscription: 28 Oct 2005 18:41
Messages: 2283
Localisation: Haute Garonne
Salut
Dommage qu'elle soit si loin de Toulouse, car c'est plus ou moins ce que je cherche (couleur).
Atchao

_________________
Pandouille .............Panderie...............Pandinette

Image Image Image


Haut
   
 
Afficher les messages postés depuis:  Trier par  
Poster un nouveau sujet Répondre au sujet  [ 19 messages ]  Aller à la page 1, 2  Suivante

Heures au format UTC + 1 heure


Qui est en ligne

Utilisateurs parcourant ce forum: Aucun utilisateur enregistré et 1 invité


Vous ne pouvez pas poster de nouveaux sujets
Vous ne pouvez pas répondre aux sujets
Vous ne pouvez pas éditer vos messages
Vous ne pouvez pas supprimer vos messages
Vous ne pouvez pas joindre des fichiers

Rechercher:
Aller à:  
cron
Développé par phpBB® Forum Software © phpBB Group
Traduction par phpBB-fr.com