ITALIAN CARS CLUB

Nous sommes le 22 Oct 2020 10:30

Heures au format UTC + 1 heure




Poster un nouveau sujet Répondre au sujet  [ 48 messages ]  Aller à la page Précédente  1, 2, 3, 4, 5  Suivante
Auteur Message
MessagePosté: 30 Avr 2020 14:17 
Hors ligne
Bébé ICCiste
Avatar de l’utilisateur

Inscription: 30 Juil 2019 11:44
Messages: 61
Delta 49 a écrit:
Tu peux la déposer, ça ne fera pas de mal vu comme elle est encrasser (ce serait moi, je la démonterai entièrement pour être sur de nettoyer les passages d'huile pour les paliers de culbuteurs).


:shock: Ah carrément !! Bon bah je vais essayer ça alors... Faut que je vois comment on fait...
J'ai peur que ce soit carrément galère. Je voudrait pas tout foutre en l'air. le moteur tourne plutôt bien pour l'instant. En tout cas sans trop de bruit. J'imagine qu'il ne suffit pas de défaire les 4 écrous du dessus. Il doit y avoir une certaine tension avec les soupapes ouvertes ?

_________________
Panda COLORE de 1995 à Moteur 900i


Haut
   
 
MessagePosté: 30 Avr 2020 14:49 
Hors ligne
ICCiste Savant
Avatar de l’utilisateur

Inscription: 10 Fév 2005 22:46
Messages: 9509
Localisation: Angers/Saumur Maine et Loire
Voir la réfection d'un moteur d'A112 que j'ai fait en février dernier :
viewtopic.php?f=12&t=41358&start=90

Si tu déposes les 4 écrous, la rampe va remonter peu à peu … tu n'auras qu'à faire un jeu aux soupapes (ça ne fait pas de mal de temps en temps :roll: ).

_________________
A112 Elite 1980 --- A112 "E" 1977 --- A112 Abarth 70HP 1977 --- Zagato 1.3s 1969 --- Montecarlo S2 1980 --- HF Integrale 16v 1992

LOCALISATION DES MEMBRES DE L'ICC


Haut
   
 
MessagePosté: 30 Avr 2020 15:17 
Hors ligne
Bébé ICCiste
Avatar de l’utilisateur

Inscription: 30 Juil 2019 11:44
Messages: 61
Je suis pas sûr pour le jeu aux soupapes, c'est des poussoirs hydrauliques et je ne crois pas qu'il y ait des vis de réglage de jeu sur les culbuteurs...

[edit]
Bon bah je l'ai finalement démonté. y a un moment il faut se lancer... J'aime pas trop bricoler dans le moteur, j'ai toujours peur que ça ne redémarrera jamais. Mais bon, ça se fait bien.
Par contre je trouve pas de doc sur les couples de serrage pour ce moteur... et je sais pas le couple pour remonter la rampe... si jamais vous savez où on peut trouver cette doc sur le 900ie...

Question subsidiaire que je n'arrive pas à trancher nettoyage des pieces au Gazoil ou à l'essence ?

_________________
Panda COLORE de 1995 à Moteur 900i


Haut
   
 
MessagePosté: 30 Avr 2020 17:35 
Hors ligne
Bébé ICCiste

Inscription: 01 Sep 2019 8:33
Messages: 34
Localisation: uzes
Fichier(s) joint(s):
couples serrages panda 900 IE.jpg
couples serrages panda 900 IE.jpg [ 59.21 Kio | Vu 510 fois ]
bonjour
tu es r courageux perso j'ose pas démonter plus que le couvre culasse j'ai bien trop peur de faire des bêtises et en plus je suis pas super équipé il me manque un local qui ferme
en attendant je te propose les valeurs du moteur cinquecento qui est exactement le même ( j'utilise la RTA fiat cinquecento tous modèles car ils ont le moteur 900 IE )
si tu veux le scan des deux pages qui vont avec envoie moi une adresse mail en lien privé et je te retourne tout cela scanné proprement là c'est juste une photo redimensionnée.
bon courage et tiens nous au courant c'est intéressant de voir les autres avancer quand on est sois même un peu bloqué.
bon courage
fan2panda

_________________
2 panda 900IE de 1996 (des jumelles)


Haut
   
 
MessagePosté: 30 Avr 2020 18:13 
Hors ligne
Bébé ICCiste
Avatar de l’utilisateur

Inscription: 30 Juil 2019 11:44
Messages: 61
fan2panda a écrit:
[...] tu es r courageux perso j'ose pas démonter plus que le couvre culasse j'ai bien trop peur de faire des bêtises et en plus je suis pas super équipé il me manque un local qui ferme [...]


Pourtant je suis pas trop du style courageux, quand je vois ce que fait Delta49 par exemple, j'en suis bien loin. Et j'ai pas beaucoup d'outils ni de local. Pour l'instant la voiture est dans mon allée et mon garage est pleins de merdier et trop petit même pour une panda. Mais j'essaye de me forcer sur cette voiture. J'ai toujours rêvé d'avoir une voiture plaisir que je peux un peu bricoler sans stress car j'aurai aucune urgence à m'en servir. Donc si je ne suis pas capable de le faire avec cette panda dont les pièces ne coutent rien, dont la mécanique est ultra simple et la communauté très présente, je ne serais jamais capable d'avoir une autre voiture à bricoler. Alors je fais contre ma nature et on verra plus tard ...

_________________
Panda COLORE de 1995 à Moteur 900i


Haut
   
 
MessagePosté: 30 Avr 2020 21:10 
Hors ligne
ICCiste Savant

Inscription: 19 Juin 2006 7:31
Messages: 8563
Localisation: Gard
Si tu veux juste nettoyer en surface tu badigeone de gazole le moteur avec un pinceau à poils synthétiques blancs rigides, tu attends un peu et après avec ton pinceau tu gratte la merde et si ça vient pas tu le fais à l'essence. Salissant mais efficace !

Bien sur si tu ne compte pas démonter plus que ça, on ne peux que te conseiller de remettre le couvre culbuteur pour éviter d'en foutre dedans.

En dernier point pour parfaire tu peux mettre un coup de karscher moteur tournant, ça ne craint rien tant que tu n'insiste pas des heures sur les relais. Il n'y a qu'en roulant dans les inondations que t'arrives a faire du mal au moteur ( à l'alternateur et à la boite pour être précis ) et encore rien d'irreversible !

_________________
Panda 900i en E85 et 4x4 carbu, Lancia Y et Punto en Fire de 129000 à 236000km, Brava 1.6i 16s... et des Ford ^^
Image
Panda 4x4 Val d'Isère bloc moteur 1200 check, étape 2 en cours :)----------------------------------------- MP ne concernant pas la modération: moyanos@gmx.fr Merci


Haut
   
 
MessagePosté: 01 Mai 2020 7:00 
Hors ligne
ICCiste Savant

Inscription: 28 Oct 2005 18:41
Messages: 3174
Localisation: Haute Garonne
Hello,

Sur ta rampe de culbuteur tu as des poussoirs hydraulique a la différence des A112. Donc au démontage attention a ce que les poussoirs (rep 09) ne désaccouplent pas des leurs guides (rep 15).
Image

Autre chose une fois la rampe démontée, il faut éviter de la retourner tête en bas afin d'éviter de vide l'huile des poussoirs. Si ça se vide ce n'est pas très grave, tu peux les re-remplir, ou remonter tel quel, ça risque juste de cliqueté un peu au démarrage du moteur, mais ça va disparaître après 15 seconde.

Mais vue l'état de l'huile agglomérée, je sera pour démonter tous les poussoirs et bien les nettoyer a l'essence ou mieux au nettoyant frein, voir un coup de bain ultrason. Car je pense qu'ils doivent être pas mal encrassé. Attention bien repérer l'ordre des poussoirs pour les remonter dans leurs guides.

Ci dessous la doc sur les poussoirs hydraulique (sur ta version de panda tes poussoirs ne sont pas réglable, contrairement a la doc)
Image
Image

Ensuite comme dit plus haut il te te faudrait aussi démonter les rep 15 du la rampe rep 1, afin de bien nettoyer les conduit d'huile.

Atchao

_________________
Image Image Image


Haut
   
 
MessagePosté: 01 Mai 2020 11:28 
Hors ligne
Bébé ICCiste

Inscription: 25 Jan 2020 21:58
Messages: 25
Localisation: Haute-Vallée de l'Aude (11)
Tu mets quoi comme huile pour qu'il y ait un tel dépôt ? :shock:
On dirait un moteur qui a tourné longtemps à l'huile minérale !


Haut
   
 
MessagePosté: 01 Mai 2020 11:29 
Hors ligne
Bébé ICCiste
Avatar de l’utilisateur

Inscription: 30 Juil 2019 11:44
Messages: 61
Waouh merci pour tout ces renseignements. C'est vraiment sympa.

Bon la rampe est déjà démontée de toute façon. Je ne sais pas si je vais aller plus en avant car je vais être limité par la faiblesse de mon outillage, mon absence d'établi pour travailler propre et pour tout vous dire, ma peur viscérale de tout péter...
Je pense que je vais nettoyer ce que je peux de la rampe en un seul bloc, puis la remonter sur la culasse.
J'ai essayé de manipuler les poussoir à la main et ils ont l'air de coulisser correctement.

pandéric31, merci de préciser qu'il n'y a pas de réglage sur mes culbuteur par ce qu'au vu du scan de la RTA que m'a transmit aussi fan2panda (merci à toi c'est cool ;) ), je ne comprenait pas bien cette histoire de réglage.

sinon j'ai trouvé dans les méandres du web un scan de manuel d'atelier FIAT de Cinquecento qui annonce 3,9daNm pour le serrage des écrous de fixation de la rampe sur la culasse.

_________________
Panda COLORE de 1995 à Moteur 900i


Haut
   
 
MessagePosté: 01 Mai 2020 11:31 
Hors ligne
Bébé ICCiste
Avatar de l’utilisateur

Inscription: 30 Juil 2019 11:44
Messages: 61
Panda-11 a écrit:
Tu mets quoi comme huile pour qu'il y ait un tel dépôt ? :shock:
On dirait un moteur qui a tourné longtemps à l'huile minérale !


Et bien j'en sais rien, je n'ai cette voiture que depuis 1 an et elle resté en pot de fleur au milieu de mon jardin pendant tout ce temps, pour cause de refus au CT. J'ai même pas encore fait de vidange moteur...

Du coup, c'est quoi l'huile préconisée ?

_________________
Panda COLORE de 1995 à Moteur 900i


Haut
   
 
Afficher les messages postés depuis:  Trier par  
Poster un nouveau sujet Répondre au sujet  [ 48 messages ]  Aller à la page Précédente  1, 2, 3, 4, 5  Suivante

Heures au format UTC + 1 heure


Qui est en ligne

Utilisateurs parcourant ce forum: Aucun utilisateur enregistré et 1 invité


Vous ne pouvez pas poster de nouveaux sujets
Vous ne pouvez pas répondre aux sujets
Vous ne pouvez pas éditer vos messages
Vous ne pouvez pas supprimer vos messages
Vous ne pouvez pas joindre des fichiers

Rechercher:
Aller à:  
Développé par phpBB® Forum Software © phpBB Group
Traduction par phpBB-fr.com