ITALIAN CARS CLUB

Nous sommes le 04 Déc 2020 8:51

Heures au format UTC + 1 heure




Poster un nouveau sujet Répondre au sujet  [ 14 messages ]  Aller à la page Précédente  1, 2
Auteur Message
MessagePosté: 14 Déc 2019 4:54 
Hors ligne
ICCiste Savant

Inscription: 28 Oct 2005 18:41
Messages: 3174
Localisation: Haute Garonne
Hello,

Sur les 900ie il y a 2 types de poussoir hydraulique, la première version est réglable, la 2ème non réglable.
Image
D'aprés Eper 2 références de poussoir existe 7660771 & 46427282

Chez Autodoc c'est disponible :
https://www.auto-doc.fr/search?keyword=7660771
https://www.auto-doc.fr/search?keyword=46427282


Réglage poussoir hydraulique et principe de fonctionnement :
Image
Image

Attention le réglage se fait sur chaque cylindre au PMH d'allumage, c'est a dire pour le :
Cylindre 1 quand les culbuteurs du Cylindre 4 sont en balance (début d'admission fin échappement)
Cylindre 4 quand les culbuteurs du Cylindre 1 sont en balance (début d'admission fin échappement)
Cylindre 2 quand les culbuteurs du Cylindre 3 sont en balance (début d'admission fin échappement)
Cylindre 3 quand les culbuteurs du Cylindre 2 sont en balance (début d'admission fin échappement)
Si on ne respecte pas ce réglage c'est la casse assuré des poussoirs.

Atchao

_________________
Image Image Image


Haut
   
 
MessagePosté: 13 Jan 2020 17:53 
Hors ligne
Bébé ICCiste

Inscription: 19 Juil 2016 20:07
Messages: 54
Localisation: Orléans (Région Centre)
Bonjour et meilleurs vœux !

Bon j'ai toujours pas confié ma voiture au garagiste (il n'avait pas le temps, et j'avais des solutions de repli), mais il a dit qu'il ne pensait pas que ma fiat avait des poussoirs hydrauliques.

Donc a priori (sans avoir mis le nez dedans) cela devrait être plus une histoire de réglage.

Le moteur a-t-il bien des poussoirs hydrauliques ?

PS : les infos sur la voiture : FIAT PANDA900 141AT53A de 1995, motorisation essence


Haut
   
 
MessagePosté: 02 Fév 2020 13:09 
Hors ligne
Apprenti ICCiste
Avatar de l’utilisateur

Inscription: 19 Déc 2014 19:28
Messages: 186
Bonjour Lemmel, et bonjour à tous.
As-tu progressé sur ton problème de bruit ?
Pour moi, ton véhicule a des poussoirs hydrauliques, et certain(s) fonctionne(nt) mal.
Tu peux tenter une chose : utiliser un produit à mettre dans l'huile moteur et qui va dissoudre la crasse qui se met dans les circuits d'huile. Pour ma part, j'ai utilisé avec succès (pour un bruit de poussoir à froid) le produit "Flush" acheté chez MECARUN. Prévoir de faire très vite ensuite une vidange avec remplacement du filtre à huile pour ne pas laisser le produit détergeant stagner dans le moteur !!!
Relis bien les PJ du post de Panderic31 : le poussoir hydraulique fonctionne en se remplissant d'huile, huile qui normalement reste et limite le jeu entre poussoir et soupape. S'il y a de la cochonnerie dans les clapets qui retiennent l'huile, le poussoir se vide et on entend le claquement. Souvent ces poussoirs claquent à froid parce que le poussoir, moteur arrêté, s'est vidé de son huile, puis, dès que le moteur tourne un peu, le poussoir se remplit à nouveau et le claquement disparait. Mais si il y a beaucoup de saletés, le remplissage ne se fait pas suffisamment et le bruit persiste.
On attend des nouvelles :P :P :P

_________________
Delta 1600 GTie - Kappa berline 2.4 Ess 1995 - Y10 Mia 1.1ie 1992 - Y10 Avenue 1.1ie 1992 - Mais plus de Panda 900ie 1995 !


Haut
   
 
MessagePosté: 11 Mar 2020 12:33 
Hors ligne
Bébé ICCiste

Inscription: 19 Juil 2016 20:07
Messages: 54
Localisation: Orléans (Région Centre)
Bonjour !

Bon la petite est enfin passée entre les mains du garagiste, et il a bien dû reconnaître qu'elle a des poussoirs hydrauliques :-)

Au départ il n'était pas chaud (il a fait traîner la voiture des semaines, et elle a même pris un choc sur la parking ...) d'intervenir alors je lui ai demandé de faire la vidange (je ne l'ai pas fait depuis l'achat ... j'étais vilain, j'attendais de le faire moi-même), et il en a profité pour la regarder ; résultats :
- elle a bien des poussoirs hydrauliques
- il a changé le filtre à huile
- à régler une fuite de liquide de refroidissement (il ne me l'a pas fait payer car je devais le faire moi-même et que la voiture était bloquée chez eux tout ce temps ...)
- vidange faite

Et elle fait maintenant beaucoup moins de bruits ; elle est revenue à la « normal » : le bruit est présent mais moins fort.

Il est toujours pas chaud pour changer les poussoirs :
- il m'a dit qu'elle ne faisait plus de bruit (alors qu'il y en a toujours)
- il m'a dit qu'il y en a 8 des poussoirs et à 20€ pièce : cela peut revenir cher
- il n'a qu'entre 1h-1h30 d'intervention


Bon l'urgent est réglé (elle roule, ne chauffe plus, et ne fait pas - trop - de bruits), mais je me demande si il ne faudrait pas les changer tout de même ? 20€ c'est le prix ?

PS : j'suis quand même content de la retrouver !


Haut
   
 
Afficher les messages postés depuis:  Trier par  
Poster un nouveau sujet Répondre au sujet  [ 14 messages ]  Aller à la page Précédente  1, 2

Heures au format UTC + 1 heure


Qui est en ligne

Utilisateurs parcourant ce forum: Aucun utilisateur enregistré et 1 invité


Vous ne pouvez pas poster de nouveaux sujets
Vous ne pouvez pas répondre aux sujets
Vous ne pouvez pas éditer vos messages
Vous ne pouvez pas supprimer vos messages
Vous ne pouvez pas joindre des fichiers

Rechercher:
Aller à:  
Développé par phpBB® Forum Software © phpBB Group
Traduction par phpBB-fr.com