ITALIAN CARS CLUB
http://www.italian-cars-club.com/italian-cars-club-forum/

[résolu] Panda 1.1 2007 demarre plus
http://www.italian-cars-club.com/italian-cars-club-forum/viewtopic.php?f=142&t=41945
Page 3 sur 4

Auteur:  moyanos [ 13 Déc 2019 11:30 ]
Sujet du message:  Re: Panda 1.1 2007 demarre plus

:sm (4) :sm (4) :sm (4)

Sais pas comment tu gardes ton calme, mais je pense qu'il faudra tôt ou tard commencer à leur mettre la pression... ya pas plus simple comme distri à faire !

Une courroie de distri qui lache t'as le démarreur qui semble tourné dans le vide, quand tu regarde dans le compartiment moteur pendant l'actionnement du démarreur bien sur ta poulie aac ne bouge pas

Auteur:  mattof13 [ 22 Déc 2019 9:56 ]
Sujet du message:  Re: Panda 1.1 2007 demarre plus (RESOLU)

Alors je viens vous donner des News... des bonnes des moins bonnes des énervantes et des très énervantes...

Pour commencé le garage me répond on ne sais pas du tout ce qu'elle a, on a vérifier la distri , injecteur , allumage, faisceau, bougie... et ils ne trouvent rien savent pas pk elle démarre pas et me propose de me la ramené chez moi...( passage de pommade) Mercredi 18 de retour a la maison ne démarre pas..
Travail oblige je m'y penche dessus que le samedi 21..

Déjà pour commencé le gars me dit je pense a un problème d'injecteur j'ai sa comme défaut ect.. je vais pour regardé à la valise, batterie naz... il ne sais pas qu'une batterie naz invente des défauts.. ça commence bien..

Je vérifie la distri, elle est décalée.. super c'est pas une surprise.. voici des photos..

Je positionne la poulie villebrequin et repère d'ancienne marque faite au blanco que j'avais fait.. malgrès les 36 autres marque que eux on fait au blanco aussi.. super!! jusque la ok..
Image

Et c'est la que tout se joue.. déjà pour une courroie neuve de 20km je la trouve déguelasse.. puis le repère que j'avais fait au blanco ne correspond pas du tout avec ce que moi j'avais fait la foi précédente..
Image

Voici le calage qu'il ont fait en se trompant de repère mais non non, la distri est bien calée!!
Image

Je recale en fonction de la foi précédente et la bim.. ça démarre pas :twisted:

Je regarde le faisceau d'allumage... une bougie de pas branchée.. je regarde le cablage.. c'est branquignole on inversé le branchement des fils sur les bobines... Cylindre 1 et 2 ensemble et 3 et 4 ensemble en voulant tout trifouillé au lieu de corrigé la distri..
et la bingo ça démarre et tourne correctement...

Au final ils ont plus fait bordel sur ma voiture que de la réparée..
Maintenant les mauvaises surprises...

Ils ont viré une bougie neuve que j'avais installée, je l'ai retrouvé dans la portière... faut que je les contrôle toute maintenant.. D'ou sort la bougie installée.. va savoir...

Il manque 3 vis au pare bout, Une grosse vis du support moteur qui se vis sur la culasse (dessus galet tendeur) , un écrou du dessus le support moteur coté culase, une vis qui maintient le faisceau des injecteur, sans compté surement plein de choses.. Ah oui il ont plier le dessous du bas de caisse au niveau ou l'aile se fixe.. c'était tout tordu..... J'ai pu remettre toute ces vis en fouillant chez moi.. il me manque que l'écrou , introuvable cette dimension..

Du coup voilà la petite histoire, j'ai bien les nerfs de ce garage de merde qui m'a facturé 367€ pour niké ma voiture au lieu de l'arrangée..
Par contre je ne sais pas quoi faire pour me retourné contre eux car c'est moi qui est tout repris et pas un professionnel..

Sur ceux vous pouvez considéré le sujet Résolu!! A+

Fichiers joints:
img_1325.jpg
img_1325.jpg [ 112.34 Kio | Vu 865 fois ]
img_1320.jpg
img_1320.jpg [ 125.78 Kio | Vu 865 fois ]
Inkedimg_1324_LI.jpg
Inkedimg_1324_LI.jpg [ 116.22 Kio | Vu 865 fois ]

Auteur:  moyanos [ 22 Déc 2019 19:06 ]
Sujet du message:  Re: Panda 1.1 2007 demarre plus

:sm (4) :sm (4) :sm (4) :sm (4)

Obligation de résultat du garage, la voiture doit sortir en meilleur état que dans celui duquel elle est rentrée.
Si tu as des photos de tout cela, et des récentes de la voiture avec l'absence d'enfoncement dessous essai de leur mettre la pression en les menaçant de plainte. Si on voit bien que l'enfoncement est du au levage de la voiture essai.
Les garages ou je bossai par contre les gars considéraient que une fois sorti du garage, tout choc sur la voiture de leur fait était difficilement prouvable pour le client. UNE seule fois j'ai vu une exception: bas de caisse enfoncé sur un Vito par un garage / carrosserie Mercedes, le garage ne reconnait pas les faits et les gars étaient pas loin de taper mon pote qui avait le Vito, sauf que le Vito avait été expertisé juste avant d'aller en carrosserie donc il a pu prouver avec le rapport d'expert que son merco n'avait rien et ils ont du réparer à leurs frais :twisted:
De mes yeux j'ai vu un collègue enfoncer des bas de caisse en levant au pont élévateur une Ford, il l'as vu et a continuer a lever quand même, le client est parti sans rien voir :roll: Moi j'avais pas le droit de le dire, pas le temps de taper la discute avec lui sur sa belle Ford pour qu'il remarque les enfoncement en faisant le tour

Appel ton service juridique, menace de porter plainte en te pointant au garage avec ta Panda roulante, s'ils font rien pas le moindre geste vas y nique les porte plainte !

Je te met des liens en rapport avec la fameuse obligation de résultat

https://www.litige.fr/articles/garagist ... -mal-faite

https://droit-finances.commentcamarche. ... -garagiste

Le menacé est une chose, porter plainte une autre... et partir en procédure judiciaire est une très longue route bien plus chère que les 327e déboursés et le temps perdu.

C'est un garage ou un centre auto ?

Auteur:  mattof13 [ 22 Déc 2019 19:18 ]
Sujet du message:  Re: Panda 1.1 2007 demarre plus

Je suis d’accord avec toi, mais ne faut-il pas que la voiture soit passée dans un autre garage pour que d’autres experts confirment le mauvais montage pour pouvoir porter plainte..
La c’est surtout un problème de temps, ma femme prenait le bus depuis le 5 pour aller bosser, elle était à 2 doigts de serrer. C’est pour ça que je m’en suis occupé.
Je me demande si ce n’ est pas moi qui est baisé au final..

Peux tu passé le sujet en Résolu.. ça pourrait peut être aider..

Auteur:  moyanos [ 22 Déc 2019 19:41 ]
Sujet du message:  Re: Panda 1.1 2007 demarre plus

Sais pas, j'ai déjà constaté des mal façons sur des véhicules clients et c'est pas parce que je constate cela que ça leur donne plus d'arguments contre les indélicats ( dont une voiture de moins d'un an qui sortait de révision constructeur, il lui manquait quasi 2 litres d'huile moteur sur 3.8 de contenance ). Juridiquement je sais très superficiellement comment cela marche, je connais un peu les lois mais pas leur application concrète

Je te passe le sujet en résolu, merci de me dire en mp ou mail le nom du garage pour ma curiosité personnelle

Auteur:  mattof13 [ 23 Déc 2019 17:52 ]
Sujet du message:  Re: [résolu] Panda 1.1 2007 demarre plus

Je viens donner des dernières News..
Je suis allé voir le garage en racontant toute l’histoire avec les photos et le mécano à reconnue s’etre trompé de repère de la poulie aac.
Et à l’accuei Il m’on demandé ce que je souhaitais alors je leur est dit au moins le remboursement de la main d’oeuvre.. car c’est moi qui me suis tapé le job.
Après un peu d’attente remboursement par chèque 252€.
Histoire enfin fini..

Auteur:  Gufo [ 23 Déc 2019 18:40 ]
Sujet du message:  Re: [résolu] Panda 1.1 2007 demarre plus

Une mauvaise histoire qui finit assez bien... finalement, une banale histoire de mâles pas adroits mais pas malhonnêtes... Tu récupères de quoi en mettre un peu sous le sapin :sm 1)39

Auteur:  rémy [ 23 Déc 2019 22:41 ]
Sujet du message:  Re: [résolu] Panda 1.1 2007 demarre plus

bien Mattof, tu as bien réagis, aller les voir et leur expliquer calmement à payer. :sm (28)
tu y as passé du temps mais au moins c'est élucidé. :wink:

Auteur:  moyanos [ 23 Déc 2019 23:26 ]
Sujet du message:  Re: [résolu] Panda 1.1 2007 demarre plus

Ah ouais, super content pour toi !!! :sm (2) :sm (2) :sm (2) :sm (2)

C'est rare qu'un client démontre sa connerie à un "pro" et ait gain de cause comme ça, franchement Bravo !!! :D

Auteur:  mattof13 [ 07 Mai 2020 14:07 ]
Sujet du message:  Re: [résolu] Panda 1.1 2007 demarre plus

Hello tous, je reviens sur le sujet pour rectifier des bêtises dites plus haut concernant le calage arbres a came.

Lorsque j'avais recalé la distribution que la voiture tournée comme une horloge avec les repères annoncé précédemment je ne m'étais pas aperçu d'un mauvais calage de suite.

En effet la voiture roulait bien, sans raté, démarrée au quart de tour, mais arrivé à 70km/h elle avait du mal à allé plus haut , fallait vraiment tiré dessus pour pouvoir y arrivé.
Mais vu que je ne fais que de la ville avec pas évident de s'en rendre compte de suite.

J'ai profité du confinement pour recalé tout ça, cette fois ci j'ai essayé sur autoroute et elle roule parfaitement.
Je vous joint une photo du nouveau calage qui est correct pour le coup, par contre aucun repère pour celui-ci.
Avez vous déjà vu un truc du genre? comment l'expliquer?

Par contre je suis tombé sur le calage d'une 1.2 qui ressemble fortement au mien , par contre le 1.2 à un repère , ce que je n'ai pas.
Je vous poste 2 photos, mon nouveau calage puis celui de la 1.2. Pour rappel je possède bien une 1.1. Je n'ai pas fait de swap 8) .

Fichiers joints:
Commentaire: Nouveau calage
Nouveau calage.jpg
Nouveau calage.jpg [ 115.56 Kio | Vu 410 fois ]
Commentaire: Calage 1.2
Calage 1.2.jpg
Calage 1.2.jpg [ 10.49 Kio | Vu 410 fois ]

Page 3 sur 4 Heures au format UTC + 1 heure
Powered by phpBB® Forum Software © phpBB Group
http://www.phpbb.com/