ITALIAN CARS CLUB

Nous sommes le 20 Aoû 2019 12:51

Heures au format UTC + 1 heure




Poster un nouveau sujet Répondre au sujet  [ 14 messages ]  Aller à la page Précédente  1, 2
Auteur Message
MessagePosté: 23 Mai 2019 22:45 
Hors ligne
ICCiste Passionné

Inscription: 17 Mai 2007 16:06
Messages: 2029
Localisation: Paris/Blois
Essaie voir de le tourner un petit poil

_________________
Beta Spyder2000Image, Maserati 420SI Image,Lexus LS400 Image


Haut
   
 
MessagePosté: 28 Mai 2019 17:03 
Hors ligne
ICCiste Savant
Avatar de l’utilisateur

Inscription: 04 Juin 2004 22:11
Messages: 4125
Localisation: Alsace, Réunion, Auvergne. . . Région Parisienne au suivant
J'ai un problème similaire sur la mienne, même après avoir refait le carbu, tête d'allumage, bougie pompe à carburant, filtre à air et à essence.

Du coups, j'en ai parlé avec Panderic et il est possible que mes soupapes soient encrassées (calamine) ou qu'un de mes ressorts de soupapes soit fatigué ou cassé. (petit crachotement à l'échappement, ralenti irrégulier, et un moteur qui fonctionne bien en donnant de légers accoups à mi accélération)

J'ai reçu mon compressiomètre (19€) et j'en profiterai pour regarder l'aspect de mes ressorts de soupape et prendre les compressions moteur :wink: .

Je vous tiens au courant :wink:

_________________
Panda 4x4 Piste noire 1988 et Val D'isère 1992 ""Carbu Inside""
Image
Image
PHOTOS ET VIDEOS DU PANDAUVERGNE 2017


Haut
   
 
MessagePosté: 29 Mai 2019 21:02 
Hors ligne
ICCiste Super Farceur

Inscription: 05 Fév 2008 23:55
Messages: 1555
Localisation: aisne
moi je pencherai plus sur la pompe de reprise qui débite pas assez, donc un mélange trop pauvre en essence donc pas reprise de tours moteur.
la pompe de reprise est actionnée par une came et un petit rouleau en plastique qui frotte sur cette came et peu avoir une usure, le débit est réglable par l'intermédiaire d'un gicleur et du levier de la came. à creuser :wink:


Haut
   
 
MessagePosté: 18 Juin 2019 20:53 
Hors ligne
Bébé ICCiste

Inscription: 13 Mai 2019 11:46
Messages: 9
Bonsoir pandatriotes,

Je viens de me taper pas mal de boulot sur ma Val d'Isère 88.. J'ai aussi ce soucis...

La culasse est rectifiée ainsi que les sièges de soupapes, allumage complet neuf en magnetti, bobine neuve, module neuf, tête d'allumeur également, tuyau d'essence neuf, filtre à carburant 1 micro.. Et ca merdouille...

Je sèche


Haut
   
 
Afficher les messages postés depuis:  Trier par  
Poster un nouveau sujet Répondre au sujet  [ 14 messages ]  Aller à la page Précédente  1, 2

Heures au format UTC + 1 heure


Qui est en ligne

Utilisateurs parcourant ce forum: guppyendler et 1 invité


Vous ne pouvez pas poster de nouveaux sujets
Vous ne pouvez pas répondre aux sujets
Vous ne pouvez pas éditer vos messages
Vous ne pouvez pas supprimer vos messages
Vous ne pouvez pas joindre des fichiers

Rechercher:
Aller à:  
Développé par phpBB® Forum Software © phpBB Group
Traduction par phpBB-fr.com