ITALIAN CARS CLUB

Nous sommes le 19 Oct 2018 10:09

Heures au format UTC + 1 heure




Poster un nouveau sujet Répondre au sujet  [ 3 messages ] 
Auteur Message
 Sujet du message: Ma Titine pétarade !
MessagePosté: 19 Jan 2018 20:00 
Hors ligne
Bébé ICCiste

Inscription: 01 Juin 2013 21:39
Messages: 36
Localisation: Ariège
Bonjour !

J’ai quelques soucis avec ma Titine…

Elle pétarade quand on accélère peu ou à fond) à bas régime, et ça semble exploser dans l’échappement. Dans ce cas, je perds beaucoup de puissance à l’accélération.

A haut régime, cela n’apparaît pas.

Autre chose aussi, quand je roule à vitesse modérée (< 80km/h), j’ai l’impression de rouler sur une route légèrement bosselée ou sur de petits rouleaux

Le ralentit semble stable. J’ai vérifié les bougies qui ne sont pas vraiment usées.

Quelqu’un a-t-il une idée ?

Merci d’avance !

PS : ci-joint photo du type de moteur…


Fichiers joints:
Panda_1998.JPG
Panda_1998.JPG [ 124.65 Kio | Vu 319 fois ]
Haut
   
 
 Sujet du message: Re: Ma Titine pétarade !
MessagePosté: 19 Jan 2018 20:26 
Hors ligne
ICCiste Farceur

Inscription: 05 Fév 2008 23:55
Messages: 1403
Localisation: aisne
sur ma 900ie j'avais eu des problèmes d'avance à l'allumage, elle manquait de reprise et de pêche dans les montées et à fini par très mal démarrer et ne plus avoir de couple du tout.
j'ai changé le capteur de dépression qui est derrière les relais de pompe(devant la batterie) sous le support de relais, son tuyau est branché sur l'embase du monopoint en façade.
si tu as la possibilité de le changer pour voir?

_________________
[url][url=http://www.zimagez.com/zimage/pic002115.php]Image[/url][/url]


Haut
   
 
 Sujet du message: Re: Ma Titine pétarade !
MessagePosté: 19 Jan 2018 21:45 
Hors ligne
Bébé ICCiste

Inscription: 01 Juin 2013 21:39
Messages: 36
Localisation: Ariège
Merci Rémy pour ton idée.

Mais ce que j'ai, ce sont des moments de pétarades.
En dehors de cela, démarrage sans difficulté, ralenti plutôt stable et à haut régime aucun souci.

Cela dit, je regarderai ledit capteur. Je suppose que ça doit pouvoir se tester d'une manière ou d'une autre ?

Claude.


Haut
   
 
Afficher les messages postés depuis:  Trier par  
Poster un nouveau sujet Répondre au sujet  [ 3 messages ] 

Heures au format UTC + 1 heure


Qui est en ligne

Utilisateurs parcourant ce forum: Aucun utilisateur enregistré et 2 invités


Vous ne pouvez pas poster de nouveaux sujets
Vous ne pouvez pas répondre aux sujets
Vous ne pouvez pas éditer vos messages
Vous ne pouvez pas supprimer vos messages
Vous ne pouvez pas joindre des fichiers

Rechercher:
Aller à:  
Développé par phpBB® Forum Software © phpBB Group
Traduction par phpBB-fr.com