ITALIAN CARS CLUB

Nous sommes le 25 Jan 2021 18:19

Heures au format UTC + 1 heure




Poster un nouveau sujet Répondre au sujet  [ 5 messages ] 
Auteur Message
 Sujet du message: Fiat Panda 1000 démarre plus
MessagePosté: 15 Fév 2018 9:01 
Hors ligne
Bébé ICCiste

Inscription: 15 Fév 2018 8:25
Messages: 7
Localisation: Suisse Morges au bord du Léman
Bonjour à vous merci de votre accueil
Je suis un mordu depuis + de 20 ans de ces Panda une longue histoire que je vous raconterais une fois
Mon problème je retape une Panda moteur 1000 Fire année 1992, elle démarrait sans soucis
et là plus rien, j'ai bidouillé, et me suis aperçu que mon injection Bosch monopoint noye le moteur dès que je mets le contact sans même actionner le démarreur
Me suis dis l'injecteur et HS en acheté un neuf à 250 €uros et toujours pareil l'injecteur pisse comme un arrosoir qui me noie le moteur
Est ce le boitier du calculateur ? les relais je les ai contrôlés ils ont l'air de fonctionner, bobinage qui tirent parfaitement, près des relais se trouve une grosse résistance en céramique quelle est sa fonction ?
L'allumage est ok en interrompant l'injection le moteur démarre quelques secondes
Ou est ce la sonde de température d'eau qui informe l'injection qui est HS ?
Merci à vous tous de votre aide


Haut
   
 
MessagePosté: 15 Fév 2018 20:49 
Hors ligne
ICCiste Savant

Inscription: 19 Juin 2006 7:31
Messages: 8677
Localisation: Gard
un 156a2.246 je suppose ?

ton injecteur reste allumé et débite en permanence, si on remonte ça vient du calculateur, ça peux etre ça comme un signal qui lui dit d'ouvrir et qui reste coincé sur l'ordre d'ouvrir

_________________
Panda 900i en E85 et 4x4 carbu, Lancia Y et Punto en Fire de 129000 à 236000km, Brava 1.6i 16s... et des Ford ^^
Image
Panda 4x4 Val d'Isère bloc moteur 1200 check, étape 2 en cours :)----------------------------------------- MP ne concernant pas la modération: moyanos@gmx.fr Merci


Haut
   
 
MessagePosté: 15 Fév 2018 21:33 
Hors ligne
Bébé ICCiste

Inscription: 15 Fév 2018 8:25
Messages: 7
Localisation: Suisse Morges au bord du Léman
Hello Moyanos
Merci de s'intéresser à mon soucis, en effet j'ai bien un moteur 156a2.246 tout comme toi je pense appréhende un dysfonctionnement du calculateur Bosch 0 280 000 710
Je vais essayer d'en trouver un dans une casse ou si quelqu'un en possède un en réserve je suis acheteur, j'en suis à ma 5em Panda et c'est bien la première qui me fait ces soucis
Mais bon j'aime trop cette boite à chaussure motorisée,
dans les années 1979-1980 j'avais aperçu de nuit sur la route de Turin un prototype camouflé comme un immense carton à 4 roues.. ils étaient en rade à un péage à Ivrea
Je m'étais posé la question sur quel modèle vont 'ils nous sortir ? 1 année plus tard sortait la Panda...et là me suis dis un jour j'aurais un de ces cageots :lol:
Merci à vous tous :D


Haut
   
 
MessagePosté: 21 Fév 2018 21:46 
Hors ligne
Apprenti ICCiste

Inscription: 27 Fév 2014 22:05
Messages: 166
Salut, il arrive que le joint torique de l'injecteur se mette de travers lors du remontage dans le corps.


Haut
   
 
MessagePosté: 21 Fév 2018 21:57 
Hors ligne
Bébé ICCiste

Inscription: 15 Fév 2018 8:25
Messages: 7
Localisation: Suisse Morges au bord du Léman
Hello merci beaucoup
Je vais contrôler ceci oui que cela pourrait etre une cause.
Demain je reçois également un autre calculateur trouvé sur le net
Je me mettrais au boulot sur cette bagnole
Merci beaucoup pour votre aide
Cordialement
Nanardino du bord du Léman


Haut
   
 
Afficher les messages postés depuis:  Trier par  
Poster un nouveau sujet Répondre au sujet  [ 5 messages ] 

Heures au format UTC + 1 heure


Qui est en ligne

Utilisateurs parcourant ce forum: Aucun utilisateur enregistré et 1 invité


Vous ne pouvez pas poster de nouveaux sujets
Vous ne pouvez pas répondre aux sujets
Vous ne pouvez pas éditer vos messages
Vous ne pouvez pas supprimer vos messages
Vous ne pouvez pas joindre des fichiers

Rechercher:
Aller à:  
Développé par phpBB® Forum Software © phpBB Group
Traduction par phpBB-fr.com