ITALIAN CARS CLUB

Nous sommes le 04 Déc 2021 2:32

Heures au format UTC + 1 heure




Poster un nouveau sujet Répondre au sujet  [ 8 messages ] 
Auteur Message
 Sujet du message: Panda 4x4 climbing
MessagePosté: 27 Sep 2021 9:58 
Hors ligne
Bébé ICCiste

Inscription: 27 Sep 2021 8:03
Messages: 6
Bonjour a tous
J'ai un soucis avec ma panda 4x4 climbing 2005 avec 65000kil

Elle marcher très bien et un matin plus rien ! Quoi elle a démarré puis calé et depuis plus rien
J'ai une valise (delp*** et W0*), je lui es mis et aucun défaut... je penser au capteur arbres à came et vilbrequin car en les "testant" a l'ohmmètre j'etait proche des valeur limite, donc changer et rien....
De plus j'ai contrôlé les 4 bougie et j'ai de l'allumage au 4...
J'ai vérifier la résistance des bobines suis dans les normal

J'ai sortie les 4 injecteurs et les 4 envoie bien l'essence
La pression dans le réseau essence et bon...

Bref j'ai tout de bon et ça tourne pas ....

Donc me suis dit ptetre distribution qui aurez décalé ?!
Donc la j'y suis mais j'ai le model avec le moteur à bouchon rond et donc faut les outils qui vont bien pour vérifier... ou avez vous une idée du calage ? Ou autre?


J'ai vérifier aussi que le pot échappement ne soit pas boucher.... ainsi que l'antidemarage (j'ai bien le logo qui s'enleve)

Ou avez vous déjà des blagues dans ce style ?!
Merci à vous et bonne journée


Haut
   
 
 Sujet du message: Re: Panda 4x4 climbing
MessagePosté: 27 Sep 2021 18:36 
Hors ligne
ICCiste Savant
Avatar de l’utilisateur

Inscription: 04 Juin 2004 22:11
Messages: 4226
Localisation: Alsace, Réunion, Auvergne. . . Région Parisienne au suivant
Bonsoir.
Sur ces modèles il me semble qu'il y a un interrupteur à inertie sous le volant à gauche.
Parfois il se met en sécurité et il y aurait un bouton pour ré-amorcer :roll:

_________________
Panda 4x4 Piste noire 1988 et Val D'isère 1992 ""Carbu Inside""
Image Image Image Image
PHOTOS ET VIDEOS DU PANDAUVERGNE 2017


Haut
   
 
 Sujet du message: Re: Panda 4x4 climbing
MessagePosté: 27 Sep 2021 19:19 
Hors ligne
Bébé ICCiste

Inscription: 27 Sep 2021 8:03
Messages: 6
Merci, oui jai vérifier cela ( en faite il es sous le siège conducteur , accessible ) et je lai verifier, et il marche.

Ensuite je vient de voir en faite que sur ce model (bouchon rond de remplissage huile et non carré ) il ni a pas de repère sur la distri , il faut des outils spéciaux... Bref je lai commande !

Et aussi vient de voir que sur certain model de ce type (pour le 1.2 l panda climbing il y a 3 "architecture" différente de moteur...) et quil faut en faite réapprendre au calculateur les nouvel sonde (vilbrequin et arbre à came...) alors ptetre cela aussi !! Bref vous tien au courant si je trouve
Merci à vous


Haut
   
 
 Sujet du message: Re: Panda 4x4 climbing
MessagePosté: 28 Sep 2021 20:10 
Hors ligne
ICCiste Savant

Inscription: 19 Juin 2006 7:31
Messages: 8854
Localisation: Gard
J'ai loupé un truc, mais en gros merci de dire la motorisation. Si je lis entre les lignes ça semble être le 1.2i de 69ch ?

_________________
Panda 900i en E85, Panda 1000CL et 4x4 carbu, Lancia Y et Punto en Fire de 138000 à 280000km, Brava 1.6i 16v... et des Ford ^^
Image
Panda 4x4 Val d'Isère en réfection :)----------------------------------------- MP ne concernant pas la modération: moyanos@gmx.fr Merci


Haut
   
 
 Sujet du message: Re: Panda 4x4 climbing
MessagePosté: 28 Sep 2021 21:06 
Hors ligne
Bébé ICCiste

Inscription: 27 Sep 2021 8:03
Messages: 6
Bonjour
Oui désolé c'est le 1.2
avec 188A4 code moteur
Et iaw5nfs8 code calculateur

Merci à vous


Haut
   
 
 Sujet du message: Re: Panda 4x4 climbing
MessagePosté: 29 Sep 2021 5:00 
Hors ligne
ICCiste Savant

Inscription: 19 Juin 2006 7:31
Messages: 8854
Localisation: Gard
188A4000, c'est le 1.2i 60ch en injection multipoint que j'ai sur 2 daily avec 238 et 248 000 km, un bon moteur

une panne à la con comme ça, ça peux être un relais d'allumage ou une casse distri, voire une masse calculo. La valise sert pas à grand chose ici, il faut y allé à l'ancienne:
check mega fusibles
check fusibles normaux
check mini relais marrons et noir
check masses moteur et calculo
check connectique Neiman, antenne Neiman et boitier immobilisateur
check connectique calculo
le tout sans oublier de passer un coup de "nettoyant contacts" des fois qu'un peu d'oxydation en soit la cause
check cable capteur PMH

check distri

_________________
Panda 900i en E85, Panda 1000CL et 4x4 carbu, Lancia Y et Punto en Fire de 138000 à 280000km, Brava 1.6i 16v... et des Ford ^^
Image
Panda 4x4 Val d'Isère en réfection :)----------------------------------------- MP ne concernant pas la modération: moyanos@gmx.fr Merci


Haut
   
 
 Sujet du message: Re: Panda 4x4 climbing
MessagePosté: 29 Sep 2021 16:51 
Hors ligne
Bébé ICCiste

Inscription: 27 Sep 2021 8:03
Messages: 6
Merci à vous.
Alors tous les fusibles check RAS .
les relais idem .
Connection diverse et varier check.
Neiman et autre ok puis j'ai le logo de la clé qui disparait bien du tableau de bord .

Capteur PMH et AAC changer en neuf .

Distri ok (après c'est le model à la "c**" sans repaire ... il faut les outils fait pour, mais elle a 1 ans et jai vérifier ça tension et tout et propre la dedans )

Après j'espère qui ne faut pas réinstaller une adaptation en changeant des capteurs ?!
Car la valise me le propose mais plus pour les boîte automatique, or suis en manuel ....


Je suis aller voir un garage à coter de chez moi et en lui expliquant , il veut pas la prendre et ma dit concessionnaire....
Mais j'ai jamais confiance en eux ^^


Haut
   
 
 Sujet du message: Re: Panda 4x4 climbing
MessagePosté: 25 Oct 2021 15:55 
Hors ligne
Bébé ICCiste
Avatar de l’utilisateur

Inscription: 07 Déc 2015 23:42
Messages: 54
Localisation: Au alentour de Charleville-Mezières
Bon toujours en retard !!

Bon j'ai eu un souci similaire sur la mienne bien que c'est le 1.3 JTD en version cross..

Pour ma part c'était pas grand chose juste mon démarreur qui a grippé à cause du confinement et l'arrêt du véhicule... J'avais eu quelques signes avant coureur il y a 2 ans et depuis rien jusqu'à ce que je souhaite un jour la démarrer et là après un essai de démarrage laborieux où le moteur ne prenait pas les tours et calait ce fut le vide sidéral... au deuxième coup de clef plus rien... Pas de clic, pas de clac rien le vide absolu !!!
Depuis j'ai changé le démarreur et c'est reparti !! le plus chiant c'est de le changer car sur la version diesel la vis coté moteur est quasi invisible !!

Cela aurait été un diesel je te dirai que ces symptomes concernent aussi les régulateurs (debit ou pression) de la pompe hp mais en essence sauf si tu es en injection directe ça ne te concerne pas !!

Bon courage

_________________
Rien ne sert d'avoir 200 cv si c'est un âne au volant !!


Haut
   
 
Afficher les messages postés depuis:  Trier par  
Poster un nouveau sujet Répondre au sujet  [ 8 messages ] 

Heures au format UTC + 1 heure


Qui est en ligne

Utilisateurs parcourant ce forum: Aucun utilisateur enregistré et 1 invité


Vous ne pouvez pas poster de nouveaux sujets
Vous ne pouvez pas répondre aux sujets
Vous ne pouvez pas éditer vos messages
Vous ne pouvez pas supprimer vos messages
Vous ne pouvez pas joindre des fichiers

Rechercher:
Aller à:  
cron
Développé par phpBB® Forum Software © phpBB Group
Traduction par phpBB-fr.com