ITALIAN CARS CLUB

Nous sommes le 16 Déc 2019 7:15

Heures au format UTC + 1 heure




Poster un nouveau sujet Répondre au sujet  [ 22 messages ]  Aller à la page 1, 2, 3  Suivante
Auteur Message
MessagePosté: 30 Avr 2019 21:04 
Hors ligne
Bébé ICCiste
Avatar de l’utilisateur

Inscription: 07 Aoû 2017 19:22
Messages: 70
Localisation: Beaumont en veron
C'est le désespoir. J'ai besoin de vos lumières.
J'ai vendu ma val d'Isère et le gentil couplé vient la chercher vendredi pour traverser une bonne partie de la France (700 kms).


Seulement voilà la semaine dernière ya eu le hic.
Suite à un passage à niveau..)(enfin peut être)

Je decris ma panne
Tout à coup comme un manque d'allumage ou de carburant. L'impression que je n'avais plus que deux cilyndres sur les quatre...
Voiture garée elle tournait très très ralentie pédale gaz à fond, des que je lachais calée.

J'ai pensé au carbu bouché.. Donc nettoyage et rien..
Donc je me suis dit problème allumage.
Tête de delco et doigt neuf..
Rien.. Elle tournait mais en claquant
Refait verif distribution tension de la courroie et vu réglage en fonction pmh.
Claque et saute pour démarrer ralenti pourrit.
J'ai alors commandé le module d'allumeur.
Changé..
Là elle ne veut plus péter comme s'il y avait pas de carburant.
J'attends la pochette de réfection cabu.

Après je suis perdu.
Est ce que selon vous je dois voir le capteur à effet all. Qui est si je me trompe pas dans l'allumeur ?

Si vous pouvez m'aider ce serait cool.
J'ai vraiment envie que mes acheteurs passionnés puisse repartir avec.

J'ai passé des heures à vérifier et changer un peu tout.
Je précise capsule neuve.
Moteur 156a3000 carbu de 88

Demarreur neuf, tous les joints moteur fait.. Coussinet et tout et tout.


Je sèche.
Merci à vous pour les idées et les conseils.

_________________
Image Image


Haut
   
 
MessagePosté: 30 Avr 2019 21:21 
Hors ligne
Joyeux ICCiste
Avatar de l’utilisateur

Inscription: 29 Sep 2016 8:33
Messages: 723
Localisation: Poitiers
Salut richard,

La seule fois où j'ai eu un truc du genre, c'était du à une mauvaise avance à l'allumage (l'allumeur mal serré avait pivoté) et une bobine en fin de vie. Tu peux toujours controler bobines, cable HT en prenant les résistances. Dans le même controler la batterie aussi.

Je suis sur que d'autres personnes du forum trouveront la cause de ton problème.

Bon courage.


Haut
   
 
MessagePosté: 30 Avr 2019 22:49 
Hors ligne
Bébé ICCiste
Avatar de l’utilisateur

Inscription: 07 Aoû 2017 19:22
Messages: 70
Localisation: Beaumont en veron
Merci pour la réponse à priori l'allumer est en ligne..

_________________
Image Image


Haut
   
 
MessagePosté: 01 Mai 2019 6:21 
Hors ligne
ICCiste Savant

Inscription: 28 Oct 2005 18:41
Messages: 3111
Localisation: Haute Garonne
Hello,

Peut-être l'étouffoir électrique a la base du carbu.

Voir aussi si c'est pas la pompe a essence qui merde, en alimentant par gravité un bocal d'essence a l'entré du carbu, ou plus simplement en remplissant la cuve du carbu.

Atchao

_________________
Image Image Image


Haut
   
 
MessagePosté: 01 Mai 2019 11:26 
Hors ligne
Bébé ICCiste
Avatar de l’utilisateur

Inscription: 07 Aoû 2017 19:22
Messages: 70
Localisation: Beaumont en veron
Alors test de la bobine OK..
Démontage de l'allumeur et remontage ça a l'air de pas avoir chauffé pas d'huile dedans.
La pompe à escence est neuve et elle pisse bien.
Escence dans carbu. Pareil

Elle démarre mais tourne au relanti et tousse en callant.
Je ferifie les étincelles à chaque bougie tout à l'heure.

Franchement je vois pas.
Sur le carbu
Est ce que la vissé sur le nettoyeur automatique joue beaucoup ?
Qui peut me donner les réglages de base.
Visse richesse. J'ai lu à fond et dévisser 2tours et demi.

Vu comme elle broute.
Je vois que l'allumage.. Et la ce serait le capteur effet all puisque le reste est changé
Ou un manque d'essence et la c'est le carbu.
Mais les joints sont bons et à priori pas de sallete ou prise d'air.

Je sèche.. Misère

_________________
Image Image


Haut
   
 
MessagePosté: 01 Mai 2019 11:29 
Hors ligne
Bébé ICCiste
Avatar de l’utilisateur

Inscription: 07 Aoû 2017 19:22
Messages: 70
Localisation: Beaumont en veron
Panderic
Dis moi l'etouffoir pour toi
C'est
Electrovanne de ralenti ?
Papillon des gaz ?

_________________
Image Image


Haut
   
 
MessagePosté: 01 Mai 2019 11:32 
Hors ligne
Joyeux ICCiste
Avatar de l’utilisateur

Inscription: 29 Sep 2016 8:33
Messages: 723
Localisation: Poitiers
Les gicleurs du carbu sont propres?


Haut
   
 
MessagePosté: 01 Mai 2019 12:07 
Hors ligne
Bébé ICCiste
Avatar de l’utilisateur

Inscription: 07 Aoû 2017 19:22
Messages: 70
Localisation: Beaumont en veron
Oui carbu démonté entièrement tous les gicleurs etc.

_________________
Image Image


Haut
   
 
MessagePosté: 01 Mai 2019 13:08 
Hors ligne
Bébé ICCiste
Avatar de l’utilisateur

Inscription: 07 Aoû 2017 19:22
Messages: 70
Localisation: Beaumont en veron
Je viens de contrôler.. J'ai des étincelles à chaque bougie...

_________________
Image Image


Haut
   
 
MessagePosté: 01 Mai 2019 16:12 
Hors ligne
ICCiste Savant

Inscription: 28 Oct 2005 18:41
Messages: 3111
Localisation: Haute Garonne
Hello,

Citation:
Dis moi l'etouffoir pour toi

Je parle de l'électrovanne qui est alimenté par un +12volt aprés contact, situé a l'arrière du carbu. D’après d'autre pandiste il arrive qu'elle merde, pour vérifier la démonter et boucher le trou avec une vis.

Atchao

_________________
Image Image Image


Haut
   
 
Afficher les messages postés depuis:  Trier par  
Poster un nouveau sujet Répondre au sujet  [ 22 messages ]  Aller à la page 1, 2, 3  Suivante

Heures au format UTC + 1 heure


Qui est en ligne

Utilisateurs parcourant ce forum: Aucun utilisateur enregistré et 1 invité


Vous ne pouvez pas poster de nouveaux sujets
Vous ne pouvez pas répondre aux sujets
Vous ne pouvez pas éditer vos messages
Vous ne pouvez pas supprimer vos messages
Vous ne pouvez pas joindre des fichiers

Rechercher:
Aller à:  
cron
Développé par phpBB® Forum Software © phpBB Group
Traduction par phpBB-fr.com