ITALIAN CARS CLUB

Nous sommes le 18 Aoû 2019 18:14

Heures au format UTC + 1 heure




Poster un nouveau sujet Répondre au sujet  [ 275 messages ]  Aller à la page Précédente  1 ... 24, 25, 26, 27, 28  Suivante
Auteur Message
MessagePosté: 23 Juin 2019 11:39 
Hors ligne
ICCiste Savant

Inscription: 19 Juin 2006 7:31
Messages: 8047
Localisation: Gard
C'est vraiment léger, un leger coup de brosse poils laiton ou autre, de l'huile moteur de partout sur les parois et on pose un chiffon imbibée d'huile dans chaque cylindre a renouvellé tout les 3 mois ça suffira à conserver

regarde si les traces de honage sont encore bien visibles et pas trop éffacé par la segmentation, un petit coup de honage n'enlève quasiment rien; c'est pas un gros usinage. Mon bloc 1200 était presque dans le même état quand je l'ai monté 2 ans après achat voire plus. Je te laisse imaginé l'état des moteurs vendu en casse :roll:

_________________
Panda 900i en E85 et 4x4 carbu, Lancia Y et Punto en Fire de 129000 à 236000km, Brava 1.6i 16s... et des Ford ^^
Image
Panda 4x4 Val d'Isère bloc moteur 1200 check, étape 2 en cours :)----------------------------------------- MP ne concernant pas la modération: moyanos@gmx.fr Merci


Haut
   
 
MessagePosté: 24 Juin 2019 5:13 
Hors ligne
ICCiste Savant

Inscription: 28 Oct 2005 18:41
Messages: 3105
Localisation: Haute Garonne
Hello,

Comme dit moyanos, si les trace de honage sont toujours visible ton moteur est encore a la cote. Par contre bien vérifier que les trace soit bien présente sur toute la surface du cylindre et en particulier sur les faces avant et arrière car c'est la partie qui s'use le plus.
Après a voir la profondeur de la rouille, c'est elle qui te dira si le bloc est récupérable. Le mieux est d'aller voir un rectifieur spécialisé moteur.

Atchao

_________________
Pandouille .............Panderie........Pandinette.........G-Trapper

Image Image Image Image


Haut
   
 
MessagePosté: 08 Juil 2019 8:44 
Hors ligne
Joyeux ICCiste
Avatar de l’utilisateur

Inscription: 29 Sep 2016 8:33
Messages: 680
Localisation: Poitiers
Finalement, j'ai gardé mon bloc.

J'ai pas trop bossé sur la voiture ce mois-ci car partis en vacances.

J'ai redémonté la suspension avant gauche, j'ai tout controlé mais rien n'y fait, quand je cale l'amortisseur dans le porte-fusée, il se désaxe.

J'ai fait une vidéo pour illustrer le probleme.



Je pense que je suis partis pour redémonter á nouveau, voir si il y a le meme probleme quand la cale de réhausse n'est pas montée, peut etre aussi changer les silent blocs des tirants :/


Haut
   
 
MessagePosté: 08 Juil 2019 13:37 
Hors ligne
ICCiste Pratiquant
Avatar de l’utilisateur

Inscription: 30 Nov 2015 13:37
Messages: 454
:shock: euh ....
C'est pas juste les silents bloc de mort?

Ou cas extrême la tige de tordue ?


Haut
   
 
MessagePosté: 08 Juil 2019 15:20 
Hors ligne
Joyeux ICCiste
Avatar de l’utilisateur

Inscription: 29 Sep 2016 8:33
Messages: 680
Localisation: Poitiers
Salut Titoili, tu parles de la tige d'amortisseur?


Haut
   
 
MessagePosté: 08 Juil 2019 15:32 
Hors ligne
ICCiste Pratiquant
Avatar de l’utilisateur

Inscription: 30 Nov 2015 13:37
Messages: 454
Oui, enfin c'est une supposition ... ce qui est sur c'est que ca ne devrait pas être désaxé comme ça.
Mais ton silent bloc a l'air bien mort quand même, ça devrait pas bouger aussi facilement.


Haut
   
 
MessagePosté: 30 Juil 2019 8:10 
Hors ligne
ICCiste Pratiquant
Avatar de l’utilisateur

Inscription: 30 Nov 2015 13:37
Messages: 454
Au fait Cyril, comme je lorgne sur un toit ouvrant, je viens de voir que la tienne en possède un.
C'est un toit de twingo, c'est ca?

EDIT: au fait c'est une Sysley la tienne? Comment sont actionnés les lave phares? en même temps que la commande de lave vitre?

PS: et tes amortos ca venait de quoi?


Haut
   
 
MessagePosté: 30 Juil 2019 9:06 
Hors ligne
Joyeux ICCiste
Avatar de l’utilisateur

Inscription: 29 Sep 2016 8:33
Messages: 680
Localisation: Poitiers
Salut Titoili,
Oui le toit ouvrant provient d'une Renault Twingo. Je peux faire quelques photos si tu veux. Ca fonctionne bien mais par tres tres grosse pluie, il y a une légere infiltration d'eau.

Ma voiture est bien une sisley. J'ai démonté le systeme de lave phare depuis un petit moment car je n'ai jamais compris comment ca marchait. Il me semble avoir lu quelque part un gars du forum (pandasisley? moyanos?) expliquer qu'il s'actionne avec le lave vitre quand les feux sont allumés. Mais je n'en suis pas sur.

Pour les ressorts d'amortos, je ne suis pas sur de leur provenance car c'est l'ancien proprio qui les avait montés á la base. Mais je pense qu'il provienne de Skoda Felicia (environ 5cm plus long que ceux d'origine).


Haut
   
 
MessagePosté: 31 Juil 2019 9:08 
Hors ligne
ICCiste Pratiquant
Avatar de l’utilisateur

Inscription: 30 Nov 2015 13:37
Messages: 454
Merci pour tes réponses.

Pour les amortos, je venais aux nouvelles pour ton soucis d'axe qui bouge :D


Haut
   
 
MessagePosté: 31 Juil 2019 10:52 
Hors ligne
Joyeux ICCiste
Avatar de l’utilisateur

Inscription: 29 Sep 2016 8:33
Messages: 680
Localisation: Poitiers
Ah ouais, j'avais pas compris. :D

Pour le moment, j'ai plus vraiment la possibilité de travailler sur mes voitures car plus de garage pour ca. (le mec qui me le louait m'a jeté sans préavis).

C'est frustrant car j'ai plein de projets.


Haut
   
 
Afficher les messages postés depuis:  Trier par  
Poster un nouveau sujet Répondre au sujet  [ 275 messages ]  Aller à la page Précédente  1 ... 24, 25, 26, 27, 28  Suivante

Heures au format UTC + 1 heure


Qui est en ligne

Utilisateurs parcourant ce forum: Aucun utilisateur enregistré et 2 invités


Vous ne pouvez pas poster de nouveaux sujets
Vous ne pouvez pas répondre aux sujets
Vous ne pouvez pas éditer vos messages
Vous ne pouvez pas supprimer vos messages
Vous ne pouvez pas joindre des fichiers

Rechercher:
Aller à:  
Développé par phpBB® Forum Software © phpBB Group
Traduction par phpBB-fr.com