ITALIAN CARS CLUB

Nous sommes le 03 Déc 2020 11:06

Heures au format UTC + 1 heure




Poster un nouveau sujet Répondre au sujet  [ 21 messages ]  Aller à la page 1, 2, 3  Suivante
Auteur Message
 Sujet du message: Claquement moteur 1108 Weber
MessagePosté: 20 Nov 2020 0:53 
Hors ligne
Bébé ICCiste

Inscription: 20 Oct 2020 21:22
Messages: 8
Bonjour!

J'ai un souci mécanique sur ma 4x4 Trekking de 1995, moteur 1108 Weber. J'ai fait une révision entière de mon moteur (segments, coussinets de bielle, joint de culasse, soupapes, etc...) avec réglage de jeu de soupapes. Le moteur tourne très bien, mais après avoir tout remonté j'ai un claquement fort qui vient des alentours du haut moteur que je n'arrive pas à localiser. La culasse était surfacée et remontée avec des nouvelles soupapes par Renov Moteur à Alfortville. Quelqu'un saura ce que ce bruit pourrait être? Est-ce que c'est possible que le jeu de soupapes est mal reglé (erreur de ma part) ? Est-ce il possible que ce bruit vienne de l'injecteur? Je ne sais plus trop ou chercher.

Voici la video: https://gofile.io/d/cSHtD9

Merci d'avance de vos avis :D

Frank


Haut
   
 
MessagePosté: 20 Nov 2020 11:24 
Hors ligne
Bébé ICCiste

Inscription: 29 Aoû 2009 20:38
Messages: 67
Aie aie aie. j'ai eu la même chose il y a un mois quand j'ai changé mon joint de culasse. Je me suis retrouvé avec une voiture qui tournait bien mais un fort bruit de castagnette que je n'avais pas avant.
Au bout d'une heure de fonctionnement, fuite d'huile à la culasse sur le devant du moteur, et en enlevant le cache culbu, je trouvais qu'il n'y avait pas beaucoup d'huile. (même si celle ci descend par gravité via les différents trous).

Après recherche et questions à droite et à gauche, le verdict supposé est tombé: joint de culasse monté à l'envers (sisi c'est possible sur ce putain de fire.)

J'ai re déculassé et bingo, monté à l envers :oops: (boulet que je suis).

Un joint neuf, bien monté comme il se doit et le moteur est redevenu silencieux.

Voila comment je l'ai monté:
Image

On voit bien en haut le trou de lurbification du haut moteur

Et voila ce que j'ai bouché et qui a occasionné un manque de lubrification sur le haut moteur et les fuites d 'huile externe
Image

_________________
Image ImageImageImage
Berlina 1750; Fiat coupé T20; Golf Hello Kitti; Jeep Willys


Haut
   
 
MessagePosté: 20 Nov 2020 13:15 
Hors ligne
Bébé ICCiste

Inscription: 20 Oct 2020 21:22
Messages: 8
Merci de ta réponse! Effectivement, ça m'est déjà arrivé de monter le joint de culasse à l'envers sur les FIRE, mais pas cette fois ci (je suis devenu sensible a ce thème après la première fois :roll: ).
Je vais revoir le jeu de soupapes et je vous redis ce qui s'est passé.
J'ai un autre problème qui est survenu aussi, j'ai le voyant d'huile qui s'allume très vite fait quand le moteur est chaud et au ralenti. Dès que je touche l'accélerateur elle s'éteind. Quelqu'un aura des idées? :?


Haut
   
 
MessagePosté: 20 Nov 2020 20:40 
Hors ligne
Bébé ICCiste

Inscription: 25 Jan 2020 21:58
Messages: 37
Localisation: Haute-Vallée de l'Aude (11)
FrankTheTank a écrit:
Merci de ta réponse! Effectivement, ça m'est déjà arrivé de monter le joint de culasse à l'envers sur les FIRE, mais pas cette fois ci (je suis devenu sensible a ce thème après la première fois :roll: ).
Je vais revoir le jeu de soupapes et je vous redis ce qui s'est passé.
J'ai un autre problème qui est survenu aussi, j'ai le voyant d'huile qui s'allume très vite fait quand le moteur est chaud et au ralenti. Dès que je touche l'accélerateur elle s'éteind. Quelqu'un aura des idées? :?


Bonjour,
le bruit ressemble effectivement un jeu trop important à une soupape, c'est facile et rapide à vérifier, mais il y a un mais...
Si le joint de culasse est dans le bon sens et que les coussinets de bielle sont à la bonne cote et que le voyant de pression d'huile s'allume le problème peut venir ... de la pression d'huile.
Si l'huile est bonne, le filtre à huile est bon, il reste à tester un autre manocontact de pression d'huile afin de s'assurer que le problème ne vient pas de là.
Si tout est ok il reste ... la pompe à huile mais (eh oui encore), c'est étonnant que ce problème de pression d'huile ne se soit pas manifesté avant la réfection du moteur. Logiquement avec des coussinets de bielle neufs on doit avoir plus de pression d'huile qu'avec les anciens.

Sinon, est-ce que t'as démonté la pompe à huile pour refaire le moteur ... pas de problème au niveau du joint ? Est-ce que la rampe de distribution d'huile à coté de l'arbre à cames est bien installé et ne présente pas de fuites qui peuvent faire chuter la pression d'huile ?

Panda-11


Haut
   
 
MessagePosté: 21 Nov 2020 10:55 
Hors ligne
Bébé ICCiste

Inscription: 29 Aoû 2009 20:38
Messages: 67
un problème de pression d'huile à chaud, entraîne de ce fait un manque de pression sur le haut moteur et donc les castagnettes.

Il faut de ce fait se concentrer sur le bas moteur car c'est là que se crée la pression.

Les coussinets sont neufs mais est ce que le jeu a été vérifié sur les tourillons et manetons au plastigauge? (j ai eu le cas sur mon balbiero où je n'avais pas vérifié ce jeu et à froid c 'était bon et à chaud au ralenti chute de pression, voyant allumé qui s’éteignait en accélérant un peu; résultat, mon vilo avait déjà été rectifié et j'avais posé des coussinets normaux).

Mais soit la pompe à huile est dans le sac (mais honnêtement j'y crois même pas).

Soit le jeu entre les coussinets et manetons ou tourillons est pas bon: donc à froid, la pression est correcte mais une fois l 'huile chaude, elle s'effondre.

Quoiqu'il en soit, une vidange va de suite permettre de voir si les coussinets ont déjà commencé à être mangés.

Mais pour moi le problème se situe au niveau de ce que l'on appelle la ligne d'abre :wink:

_________________
Image ImageImageImage
Berlina 1750; Fiat coupé T20; Golf Hello Kitti; Jeep Willys


Haut
   
 
MessagePosté: 22 Nov 2020 0:34 
Hors ligne
Bébé ICCiste

Inscription: 20 Oct 2020 21:22
Messages: 8
Le moteur avait le même problème de pression d'huile avant le démontage du moteur, c'est pour ça que je comprends pas trop pourquoi. j'ai changé le capteur de pression d'huile aussi. J'ai pas touché à la pompe d'huile.


Haut
   
 
MessagePosté: 22 Nov 2020 1:22 
Hors ligne
ICCiste Savant

Inscription: 19 Juin 2006 7:31
Messages: 8611
Localisation: Gard
As tu démonté la pompe à huile voir si elle n'était pas trop rayée ? état du joint de crépine t si ce dernier n'était pas trop rayé ? joint de rampe de graissage ok et rampe pas trop bouchée ?

_________________
Panda 900i en E85 et 4x4 carbu, Lancia Y et Punto en Fire de 129000 à 236000km, Brava 1.6i 16s... et des Ford ^^
Image
Panda 4x4 Val d'Isère bloc moteur 1200 check, étape 2 en cours :)----------------------------------------- MP ne concernant pas la modération: moyanos@gmx.fr Merci


Haut
   
 
MessagePosté: 22 Nov 2020 17:30 
Hors ligne
Bébé ICCiste

Inscription: 20 Oct 2020 21:22
Messages: 8
J'ai réussi résoudre le claquement, le jeu de soupape admission du premier cylindre était a 0,80mm au lieu d'etre a 0,35. Faut de calcul d'erreur de ma part qui a mis la fausse plaquette lors du réglage de soupapes :oops: Rondelle changée, elle tourne nickel. Reste résoudre le problème de pression d'huile.

Je n'ai pas démonté la pompe a huile lors de la rénovation du moteur, et franchement, je ne l'ai pas vérifié non plus vu qu'elle est plutôt fiable sur les pandas. je vais probablement la démonter pour être sur.


Haut
   
 
MessagePosté: 22 Nov 2020 20:07 
Hors ligne
ICCiste Savant

Inscription: 19 Juin 2006 7:31
Messages: 8611
Localisation: Gard
J'en ai démonté une récemment: pression d'huile OK mais rayé au démontage. Le problème c'est que sur nos panda les périodicités de vidange ne sont pas respectés et c'est la pompe à huile qui trinque en perdant lentement de la pression... Mais ça va encore qu'il n'y pratiquement jamais de pannes de pompe à huile !

_________________
Panda 900i en E85 et 4x4 carbu, Lancia Y et Punto en Fire de 129000 à 236000km, Brava 1.6i 16s... et des Ford ^^
Image
Panda 4x4 Val d'Isère bloc moteur 1200 check, étape 2 en cours :)----------------------------------------- MP ne concernant pas la modération: moyanos@gmx.fr Merci


Haut
   
 
MessagePosté: 23 Nov 2020 8:49 
Hors ligne
Bébé ICCiste

Inscription: 29 Aoû 2009 20:38
Messages: 67
FrankTheTank a écrit:
Le moteur avait le même problème de pression d'huile avant le démontage du moteur, c'est pour ça que je comprends pas trop pourquoi. j'ai changé le capteur de pression d'huile aussi. J'ai pas touché à la pompe d'huile.


Aie, démonter un moteur avec un soucis de pression d'huile et le remonter sans avoir trouver la cause de ce manque de pression, c'est un peu la loterie.

Comment était le vilo au démontage? marqué? Les conduits du vilo ont ils été nettoyés? As tu contrôlé une éventuelle ovalisation des manetons ou tourillons? Le jeu aux coussinets a t il été vérifié au remontage?
Y avait il des impuretés dans l'huile à la dernière vidange?

Je le répète, la pompe à huile peut éventuellement être incriminée mais on peut avoir une pompe à huile de "compétition", si la ligne d'arbre n'est pas parfaite, la pression sera toujours dans les choux.

Personnellement dans un premier temps, j'investirai un peu d'euros dans un mano externe afin de contrôler la pression d'huile. Vérifier la pression à froid puis à chaud.

Quoiqu'il en soit, si il y a des traces de "métal" à la vidange, cela suppose que les coussinets sont en train de prendre donc il faudra tout re démonter pour contrôle.

Si il n'y a aucune traces, alors possible que la pompe à huile soit endommagée (ou peut être simplement le clapet de décharge bloqué ouvert).

Bon courage

_________________
Image ImageImageImage
Berlina 1750; Fiat coupé T20; Golf Hello Kitti; Jeep Willys


Haut
   
 
Afficher les messages postés depuis:  Trier par  
Poster un nouveau sujet Répondre au sujet  [ 21 messages ]  Aller à la page 1, 2, 3  Suivante

Heures au format UTC + 1 heure


Qui est en ligne

Utilisateurs parcourant ce forum: Aucun utilisateur enregistré et 2 invités


Vous ne pouvez pas poster de nouveaux sujets
Vous ne pouvez pas répondre aux sujets
Vous ne pouvez pas éditer vos messages
Vous ne pouvez pas supprimer vos messages
Vous ne pouvez pas joindre des fichiers

Rechercher:
Aller à:  
Développé par phpBB® Forum Software © phpBB Group
Traduction par phpBB-fr.com