ITALIAN CARS CLUB

Nous sommes le 21 Juil 2018 1:11

Heures au format UTC + 1 heure




Poster un nouveau sujet Répondre au sujet  [ 1 message ] 
Auteur Message
MessagePosté: 03 Avr 2018 12:32 
Hors ligne
Bébé ICCiste

Inscription: 03 Avr 2018 12:01
Messages: 1
Bonjour,
j'ai acheté récemment une Panda 900 de 1995.
Depuis quelques semaines, elle est très capricieuse au démarrage, à savoir qu'il arrive que la pompe à essence ne se lance pas (je n'entends pas le bruit caractéristique quand je tourne la clé).
Parfois elle démarre au quart de tour, parfois il faut 5 à 20 tentatives...
Une fois démarrée, elle ne se coupe plus intempestivement.
Elle me le fait aussi bien à chaud qu'à froid.

Je suis preneur de vos avis :
- pompe à essence : elle a été changée
- interrupteur à inertie (fond de caisse gauche, au-dessus du pied gauche du conducteur) : si c'était lui le fautif, est-ce que l'alimentation en essence ne s'arrêterait pas en cours de route ?
- relais de la pompe à essence : j'ai vu qu'il y a deux relais près de la batterie. Lequel est-ce ? Comment le tester ?
- capteur PMH : apparemment elle ne finirait jamais par démarrer si c'était ça...
- problème de masse : où ? comment tester ?
- autre idée : ?

Pour info, je me qualifierais de "mécano léger", donc il faut faire preuve d'un peu de pédagogie svp !!
Merci pour votre aide,
Charles


Haut
   
 
Afficher les messages postés depuis:  Trier par  
Poster un nouveau sujet Répondre au sujet  [ 1 message ] 

Heures au format UTC + 1 heure


Qui est en ligne

Utilisateurs parcourant ce forum: Aucun utilisateur enregistré et 1 invité


Vous ne pouvez pas poster de nouveaux sujets
Vous ne pouvez pas répondre aux sujets
Vous ne pouvez pas éditer vos messages
Vous ne pouvez pas supprimer vos messages
Vous ne pouvez pas joindre des fichiers

Rechercher:
Aller à:  
Développé par phpBB® Forum Software © phpBB Group
Traduction par phpBB-fr.com