ITALIAN CARS CLUB

Nous sommes le 03 Oct 2022 11:47

Heures au format UTC + 1 heure




Poster un nouveau sujet Répondre au sujet  [ 115 messages ]  Aller à la page 1, 2, 3, 4, 5 ... 12  Suivante
Auteur Message
 Sujet du message: A112 elegant
MessagePosté: 10 Nov 2013 15:37 
Hors ligne
ICCiste Pratiquant
Avatar de l’utilisateur

Inscription: 21 Avr 2010 13:55
Messages: 316
Localisation: 78
Salut tout le monde,
J'ai un soucis avec mon a112, je rouler tranquillement,
je grimper Une petite côte et en 3ème, j'ai senti que la voiture avai du mal
A monter dans les tours elle broutée,
J'ai passée la 2ème et en haut de la côte après avoir tournée
La voiture a caler.
J'ai réussi avec beaucoup de mal à redémarrer et ramener la voiture
Sur mon parking en roulant avec le starter.
J'ai vérifier les bougie elle sont bonne l'essence arrive bien
Mais la je n'arrive plus a demarer, le démarreur tourne mais
Ça ne part pas...
Avez vous des idées qu'est ce je peu vérifier ?
Merci d'avance

_________________
Image
Nascar Fan !


Dernière édition par Zot-K le 04 Juil 2017 7:29, édité 2 fois.

Haut
   
 
 Sujet du message: Re: Soucis avec une a112
MessagePosté: 10 Nov 2013 18:47 
Hors ligne
Bébé ICCiste
Avatar de l’utilisateur

Inscription: 05 Juil 2009 10:22
Messages: 80
Zot-K a écrit:
Salut tout le monde,
J'ai un soucis avec mon a112, je rouler tranquillement,
je grimper Une petite côte et en 3ème, j'ai senti que la voiture avai du mal
A monter dans les tours elle broutée,
J'ai passée la 2ème et en haut de la côte après avoir tournée
La voiture a caler.
J'ai réussi avec beaucoup de mal à redémarrer et ramener la voiture
Sur mon parking en roulant avec le starter.
J'ai vérifier les bougie elle sont bonne l'essence arrive bien
Mais la je n'arrive plus a demarer, le démarreur tourne mais
Ça ne part pas...
Avez vous des idées qu'est ce je peu vérifier ?
Merci d'avance


Bonjour,
aller, je me lance le premier...
Au plus simple : tu as un filtre à essence avant le carburateur ?
Tu peux avoir le gicleur principal bouché.
Jette déjà un œil dans la cuve du carbu si il n'y a pas des saloperies au fond.
Si oui, pas compliqué : tu nettoies ça "chirurgicalement" et un coup de soufflette sur le gicleur principal.
Sinon, grosse prise d'air quelque part : en tirant le starter tu as réduit l'arrivée d'air par la buse et donc tu enrichis "artificiellement" le mélange.
Après, a froid, malgré le starter tu est trop riche puisque à froid le mélange doit être très riche pour permettre le démarrage.
Si je me trompes, que quelqu'un corrige.
Bonne chance.
@+


Haut
   
 
 Sujet du message: Re: Soucis avec une a112
MessagePosté: 10 Nov 2013 19:24 
Hors ligne
Apprenti ICCiste
Avatar de l’utilisateur

Inscription: 17 Oct 2013 7:54
Messages: 104
Localisation: midi de la France
Même chose pour moi hier , le gars qui me l'a vendu m'en avait touché un mot , la voiture a tendance à brouter par moments et puis elle repart d'un coup, seulement hier elle a calée dans la montée de chez moi , j'ai réussi a redémarrer , personnellement je pense que cela vient du réservoir qui doit avoir des dépôts .
J'ai bien un filtre a essence à coté de la pompe , il faudrait que je vérifie si il n'y en a pas un en sortie de réservoir .

_________________
Image


Haut
   
 
 Sujet du message: Re: Soucis avec une a112
MessagePosté: 10 Nov 2013 19:26 
Hors ligne
Bébé ICCiste
Avatar de l’utilisateur

Inscription: 05 Juil 2009 10:22
Messages: 80
Zot-K a écrit:
Salut tout le monde,
J'ai un soucis avec mon a112, je rouler tranquillement,
je grimper Une petite côte et en 3ème, j'ai senti que la voiture avai du mal
A monter dans les tours elle broutée,
J'ai passée la 2ème et en haut de la côte après avoir tournée
La voiture a caler.
J'ai réussi avec beaucoup de mal à redémarrer et ramener la voiture
Sur mon parking en roulant avec le starter.
J'ai vérifier les bougie elle sont bonne l'essence arrive bien
Mais la je n'arrive plus a demarer, le démarreur tourne mais
Ça ne part pas...
Avez vous des idées qu'est ce je peu vérifier ?
Merci d'avance


Sinon, bien moins cool mais hélas courant sur nos A112 : joint de culasse...
Vérifie déjà ton niveau de LDR, odeur de céleri dans le compartiment moteur et/ou à l'échappement mais pas exhaustif...
En effet le JDC peut lâcher entre deux cylindres et tu perds donc les deux cylindres : perte importante de puissance et impossibilité de démarrer par la suite.
Une piste : ton démarreur tourne pas un peu plus vite que d'habitude ? (du fait de la perte de compression sur les deux cylindres).


Haut
   
 
 Sujet du message: Re: Soucis avec une a112
MessagePosté: 10 Nov 2013 19:59 
Hors ligne
ICCiste Passionné
Avatar de l’utilisateur

Inscription: 24 Aoû 2004 19:26
Messages: 2084
Localisation: Adieu Bordeaux, bonjour Avignon!
Si t as réussi à la ramener au starter, ça ressemble à un bête gicleur bouché...
Sinon la pompe à essence est aussi un point faible, la membrane lâche facilement.
Qu'est ce qui te fait penser que l'essence arrive bien?

Sinon quel type d'allumage as tu, électronique ou vis platinées?

_________________
Une A112 sinon rien !!!!!


Haut
   
 
 Sujet du message: Re: Soucis avec une a112
MessagePosté: 11 Nov 2013 23:25 
Hors ligne
ICCiste Savant
Avatar de l’utilisateur

Inscription: 10 Fév 2005 22:46
Messages: 9775
Localisation: Angers/Saumur Maine et Loire
C'est un vis platiné dessus.

Si tu peux la ramener au starter, c'est que ton soucis se situe au niveau de la carburation je pense ...

Tu peux vérifier la pompe à essence, les filtres, et pourquoi pas changer les joints du carbu (que je l'avais acheté, elle sortait d'une longue immobilisation ... je ne serais pas étonné que la pompe de reprise soit HS, ou qu'un gicleur ait pu se boucher avec une cochonnerie).

Vérifies quand même si ton allumeur est bien fixé au bloc moteur (s'il s'est desserré, il a pu tourner ... il faudra le recaler à la lampe strobo).

Bonnes recherches :wink:

_________________
A112 Elite 1980 --- A112 "E" 1977 --- A112 Abarth 70HP 1977 --- Zagato 1.3s 1969 --- Montecarlo S2 1980 --- HF Integrale 16v 1992

LOCALISATION DES MEMBRES DE L'ICC


Haut
   
 
 Sujet du message: Re: Soucis avec une a112
MessagePosté: 19 Nov 2013 18:41 
Hors ligne
ICCiste Pratiquant
Avatar de l’utilisateur

Inscription: 21 Avr 2010 13:55
Messages: 316
Localisation: 78
Salut
Je n'ai pas réussi à me connecter tout ce temps,
Je vais essayer de répondre ds l'ordre
Le démarreur tourne pas plus vite et il y avait de l'eau en plus je n'ai rouler que
5mîn même pas chaude, l'essence arrive car au démarrage filtre à air enlever je vois l'essence giclée apparement ça pourrait venir de la bobine d'allumage j'ai donc commencer par la j'attend la neuve d'ici peu... Si ce n'est pas ça je regarderai autre chose...

_________________
Image
Nascar Fan !


Haut
   
 
 Sujet du message: Re: Soucis avec une a112
MessagePosté: 20 Nov 2013 14:46 
Hors ligne
ICCiste Pratiquant
Avatar de l’utilisateur

Inscription: 21 Avr 2010 13:55
Messages: 316
Localisation: 78
Salut,
Je vais tester ce week end avec une bobine neuve et un doight d'allumeur neuf, mais pour la pompe de reprise comment je peu voir si elle est hs ?
en demontant juste le dessu du carbus je peu nettoiyer les gicleurs ? ou il faut que je demonte le carbus entier ?
comme je penssé à un probleme electrique j'avais demonter mon allumeur,
Image
Image
Image
Image
sinon depuis un moment elle avait tendance à calé à chaud et à avoir des accoups quand on lacher la pedale d'accelerateur,
ca peu etre liée ?

_________________
Image
Nascar Fan !


Haut
   
 
 Sujet du message: Re: Soucis avec une a112
MessagePosté: 20 Nov 2013 17:59 
Hors ligne
Apprenti ICCiste
Avatar de l’utilisateur

Inscription: 17 Oct 2013 7:54
Messages: 104
Localisation: midi de la France
Encore rencontré le problème cet après midi aussi :evil: , la voiture a commencer à brouter puis a caler , j'ai réussi à redémarrer et avec le stater tiré, le problème a été résolu le temps de rentrer au bercail.
Soit la pompe , soit les gicleurs du carbu , j'ai reçu la pochette de réfection de celui-ci , je commencerais par ça en premier et si le problème persiste , je verrais pour la pompe à essence.
Désolé pour toi Zot-k , je n'ai aucune notion de mécanique......a part changer deux trois bricoles sur un véhicule. :D :D

_________________
Image


Haut
   
 
 Sujet du message: Re: Soucis avec une a112
MessagePosté: 20 Nov 2013 20:18 
Hors ligne
ICCiste Passionné
Avatar de l’utilisateur

Inscription: 24 Aoû 2004 19:26
Messages: 2084
Localisation: Adieu Bordeaux, bonjour Avignon!
@Zot K: ton distributeur et le doigt sont en très mauvais état, je ne sais pas même pas comment le courant peut passer au niveau du plot central. Poubelle tout ça, on change! Après tu verras bien si le problème persiste.
Et les vis platinées, elles sont comment au niveau des contacts?
Sinon on accède aux gicleurs juste en déposant le couvercle du carbu, tu verras bien au passage si le fond de cuve est propre. Pour la pompe de reprise, tu actionnes l'accélérateur filtre à air déposé, et tu verras si une giclée d'essence sort par la buse...

@Dédé : démonte ton carbu, souffle partout à l'air comprimé avant de mettre tes joints neufs. Et monte un filtre à essence!

_________________
Une A112 sinon rien !!!!!


Haut
   
 
Afficher les messages postés depuis:  Trier par  
Poster un nouveau sujet Répondre au sujet  [ 115 messages ]  Aller à la page 1, 2, 3, 4, 5 ... 12  Suivante

Heures au format UTC + 1 heure


Qui est en ligne

Utilisateurs parcourant ce forum: Aucun utilisateur enregistré et 1 invité


Vous ne pouvez pas poster de nouveaux sujets
Vous ne pouvez pas répondre aux sujets
Vous ne pouvez pas éditer vos messages
Vous ne pouvez pas supprimer vos messages
Vous ne pouvez pas joindre des fichiers

Rechercher:
Aller à:  
Développé par phpBB® Forum Software © phpBB Group
Traduction par phpBB-fr.com