ITALIAN CARS CLUB

Nous sommes le 16 Juin 2019 20:33

Heures au format UTC + 1 heure




Poster un nouveau sujet Répondre au sujet  [ 22 messages ]  Aller à la page 1, 2, 3  Suivante
Auteur Message
MessagePosté: 23 Mai 2018 12:39 
Hors ligne
Bébé ICCiste

Inscription: 04 Nov 2016 18:10
Messages: 28
Bonjour,
Je roulais tranquillement sur l'autoroute 90km\h puis sans raison la voiture cale.
Je sors donc en roue libre.. Ouf la sortie était proche.
Je tente de redémarrer en même tant, elle démarre mais lorsque j'enclenche une vitesse elle avance par à-coup puis cale.
Je patient 5-8 minutes puis réessaye.. Elle démarre et roule normalement.
La voiture n'a pas chauffé.
Elle possède un allumage électronique.
J'y ai mis un peu de 95e10 il n'y avait que ça serait-ce la cause ? Elle avait pourtant bien roulé jusque là
Merci d'avance
Martin


Haut
   
 
MessagePosté: 23 Mai 2018 12:51 
Hors ligne
ICCiste Savant
Avatar de l’utilisateur

Inscription: 13 Juil 2003 10:57
Messages: 10400
Localisation: Cergy (95)
Peut être quelque chose qui bouche l'arrivée d'essence au carbu...

_________________
Lancia Montecarlo spider 1982 "la Fuego"
Lancia Fulvia 1600 HF Lusso 1971 "la Fufu"
Abarth SE025 Formula Italia 1972
Image
I embrace my desire to feel the rhythm to feel connected enough to step aside and weep like a widow to feel inspired to fathom the power to witness the beauty to bathe in the fountain to swing on the spiral to swing on a spiral...... swing on a spiral of our divinity and still be a human. '][' ([]) ([]) ][_


Haut
   
 
MessagePosté: 23 Mai 2018 13:44 
Hors ligne
ICCiste Super Farceur
Avatar de l’utilisateur

Inscription: 15 Mai 2004 14:52
Messages: 1505
ça évoque un problème d arrivée d essence : commencer par regarder s il n y a pas de saleté dans un gicleur puis ensuite voir si il y a des saletés dans le fond de cuve etc .ça peut etre aussi le ressort de pompe à essence cassé


Haut
   
 
MessagePosté: 23 Mai 2018 14:14 
Hors ligne
ICCiste Passionné

Inscription: 13 Sep 2008 20:29
Messages: 2215
Localisation: Mulhouse 68
C'est soit l'allumage, soit un problème d'arrivée d'essence (pompe à essence).

Si le moteur s'est arrêté brusquement, sans signes précurseurs (hoquets), je privilegierais un problème d'allumage
surtout si il redémarre après avoir un peu refroidi

Tu as quoi comme allumage électronique? un système d'origine ou un système genre Ignitor qui remplace les vis platinées?

Si allumage d'origine, ça peut venir du cable entre le capteur qui est dans l'allumeur et la bobine, de la bobine elle même (le plus probable) ou du petit boitier éelctronique qui est à côté de la bobine.

Si allumage Ignitor ou équivalent, tu vires cette m...e, tu remets des vis platinées et tu n'aura plus de problèmes

Tiens nous au courant

_________________
Ciao
Stéphane

Image Image Image Image Image Image Image


Haut
   
 
MessagePosté: 23 Mai 2018 17:17 
Hors ligne
Bébé ICCiste

Inscription: 04 Nov 2016 18:10
Messages: 28
Bonjour , merci de vos réponses
Je suis encore sur le bas côté. Je vais la récupérer.
Elle roule 2km puis cale ..

J'ai monté un allumage électronique d'a112 LX donc d'origine sur ma junior.
Pouvez vous me garantir que cela ne vient pas du 95e10 ?
Cela peut aussi être le boitier d'allumage électronique ?
Je démonte carbu ce soir


Haut
   
 
MessagePosté: 23 Mai 2018 17:50 
Hors ligne
ICCiste Passionné

Inscription: 13 Sep 2008 20:29
Messages: 2215
Localisation: Mulhouse 68
Le 95E10 bouffe les caoutchoucs, mais pas non plus le temps de consommer un plein.

Et si c'était un problème de membrane de pompe bouffée, tu ne redémarrerais pas au bout de 5 min.

Ce n'est certainement pas non plus ton carbu, alors tu n'y touches pas et tu te concentre sur l'allumage.
Ca ressemble à un composant qui ne fonctionne plus quand il chauffe et remarche après avoir refroidi.

Si tu as encore ton ancien allumage, tu peux essayer de revenir en arrière.

Sinon, tu as une bobine de rechange, tu peux essayer de la changer

_________________
Ciao
Stéphane

Image Image Image Image Image Image Image


Haut
   
 
MessagePosté: 23 Mai 2018 20:16 
Hors ligne
ICCiste Super Farceur
Avatar de l’utilisateur

Inscription: 15 Mai 2004 14:52
Messages: 1505
barchetta087 a écrit:


Ce n'est certainement pas non plus ton carbu, alors tu n'y touches pas et tu te concentre sur l'allumage.
Ca ressemble à un composant qui ne fonctionne plus quand il chauffe et remarche après avoir refroidi.


Comme une membrane de pompe à essence d A112 qui n a plus de rappel lorsque le ressort de rappel est cassé . à froid elle reprend sa forme avec de l élasticité et à chaud elle est ramollie et ne bouge plus . ( c est du vecu ) . Le carbu ne peut pas etre innocenté non plus sur un simple à priori . Mon moteur alfa 2 litres me faisait ce meme genre de panne : une fois que j ai eu compris , je m arrétais je nettoyais les fonds de cuve des carbu sur le bord de la route et ça repartait .


Haut
   
 
MessagePosté: 23 Mai 2018 22:00 
Hors ligne
ICCiste Pratiquant
Avatar de l’utilisateur

Inscription: 02 Aoû 2015 14:10
Messages: 413
Localisation: Grasse Alpes maritimes
Ça ressemble à la bobine qui chauffe ou un composant électronique
Elle s’arrête en pleine accélération ou elle a des ratés ? Elle cale ou le moteur coupe ?
J’ai eu le même cas sur une 205 GTI en plein dépassement à 150 sur la voie de gauche
Elle redémarrait après avoir refroidie
Au finale après une nuit de galère on a découvert que c’était le fusible de la pompe à essence qui une fois chaud ne faisait plus contact :sm (4)


Haut
   
 
MessagePosté: 23 Mai 2018 22:54 
Hors ligne
Bébé ICCiste

Inscription: 04 Nov 2016 18:10
Messages: 28
Merci à tous, j'ai rarement vu un topic aussi actif ! :)
Pour les news, j'ai démonté le carbu. Il était relativement propre. Un gicleur peut-être bouché et l’embase caoutchouc légèrement abîmé (mais semble étanche.. A vérifier ) La pompe à essence crache bien.
Sinon après remontage la voiture est devenu instable après 30s (de plus en plus court :lol: )
De la fumée blanche sort du carburateur, il y aurait un problème d'avance ?
Je vais donc me pencher sur l'allmage
Je vous tiens au courant pour la suite


Haut
   
 
MessagePosté: 24 Mai 2018 6:38 
Hors ligne
ICCiste Pratiquant
Avatar de l’utilisateur

Inscription: 02 Aoû 2015 14:10
Messages: 413
Localisation: Grasse Alpes maritimes
Pour éliminer le problème du E95 tu branches directement une bouteille de sp 98 reliée à la pompe
Pour éliminer le problème supposé de pompe tu branches la même bouteille sur le carbu
Pour éliminer le problème de l’allumage tu branches un système d’allumage en parallèle et tu shuntes le premier

Bon courage :wink:


Haut
   
 
Afficher les messages postés depuis:  Trier par  
Poster un nouveau sujet Répondre au sujet  [ 22 messages ]  Aller à la page 1, 2, 3  Suivante

Heures au format UTC + 1 heure


Qui est en ligne

Utilisateurs parcourant ce forum: Aucun utilisateur enregistré et 2 invités


Vous ne pouvez pas poster de nouveaux sujets
Vous ne pouvez pas répondre aux sujets
Vous ne pouvez pas éditer vos messages
Vous ne pouvez pas supprimer vos messages
Vous ne pouvez pas joindre des fichiers

Rechercher:
Aller à:  
Développé par phpBB® Forum Software © phpBB Group
Traduction par phpBB-fr.com