ITALIAN CARS CLUB

Nous sommes le 11 Déc 2018 3:35

Heures au format UTC + 1 heure




Poster un nouveau sujet Répondre au sujet  [ 13 messages ]  Aller à la page 1, 2  Suivante
Auteur Message
 Sujet du message: Coupure moteur
MessagePosté: 15 Déc 2017 11:34 
Hors ligne
Habitué ICCiste
Avatar de l’utilisateur

Inscription: 21 Avr 2010 13:55
Messages: 280
Localisation: 78
Salut,
je post ici par ce que je pense que c'est un problème électrique...mais je peu me trompé.
mon soucis est sur mon autobianchi, mais bon soyer pas sectaire !

voila mon problème...
il y a quelques semaines, j'ai voulu prendre la voiture, j'ai démarrer et elle a caler, je pensé qu'il n'y avait plus d'essence, j'ai remis de l'essence et je n'arriver pas à démarrer, une foi démarrer en roulant elle a eu de gros accoue et quand appuyer sur embrayage le moteur ce coupe... j'ai regarder dans le moteur, il faisait nuit ! bidouiller le fil de bougie et la bobine et elle a redémarrer, en regardant bien j'ai vu que la bobine bouger, je l'ai refixer nettoyer le fils qui va dedans et elle rouler nickel j'ai fait un petit tour sans problème...
hier je démarre, à peine démarrer elle ce coupe net, impossible de redémarrer, puis elle redémarre je la laisse chauffer 5min et puis elle ce coupe encore net, est impossible de démarrer...
la bobine est quasis neuve, 2ans mais j'ai remarqué que le fil qui va a la tète d'allumeur été abîmé il frotte sur le couvercle du filtre a air...je n'ai pas d'autre bobine mais je voulais savoir si le fait que le fil touche est ce que ça a pu faire griller la bobine ou ça peu venir d'autre chose ?

_________________
Image
Nascar Fan !


Haut
   
 
 Sujet du message: Re: Coupure moteur
MessagePosté: 15 Déc 2017 21:09 
Hors ligne
Apprenti ICCiste
Avatar de l’utilisateur

Inscription: 19 Déc 2014 19:28
Messages: 121
Bonsoir Zot-K
Si le fil Haute Tension qui va de la bobine à la tête de Delco est abîmé, et qu'il est blessé près d'une pièce métallique (le couvercle du filtre à air, qui d'ailleurs est peut-être à l'origine de la dégradation du fil ?), les étincelles vont se produire à cet endroit au lieu de se produire aux bougies. Et donc le moteur ne tourne plus :oops: Et les aléas que tu relates s'expliquent : quand le fil bouge, il arrive qu'il s'éloigne de la masse, et alors les étincelles se produisent aux bougies :sm (2)
Pour lever le doute, tu mets ce fil défectueux de telle façon que la blessure ne soit plus à proximité d'une masse (tu peux le maintenir éloigné avec des tyraps), mais pas sans avoir mis plusieurs tours de chatterton autour de la blessure du fil. A terme, il faudra changer ce fil, ce n'est pas très cher.
Dis-nous si cela s'arrange ou si le défaut continue à se produire :D

_________________
Kappa berline 2.4 Ess 1995 - Y10 Mia 1.1ie 1992 - Fiat Panda 900ie 1995


Haut
   
 
 Sujet du message: Re: Coupure moteur
MessagePosté: 18 Déc 2017 12:32 
Hors ligne
Habitué ICCiste
Avatar de l’utilisateur

Inscription: 21 Avr 2010 13:55
Messages: 280
Localisation: 78
ok merci je vais essayer ça déjà, avec le froid pas évident de bricolé !

_________________
Image
Nascar Fan !


Haut
   
 
 Sujet du message: Re: Coupure moteur
MessagePosté: 15 Jan 2018 9:13 
Hors ligne
Habitué ICCiste
Avatar de l’utilisateur

Inscription: 21 Avr 2010 13:55
Messages: 280
Localisation: 78
Salut,
alors, j'ai isolé le câble de la bobine, est la voiture a démarrer, je l'ai laissé tourné et pas de coupure, ducoup je voudrai changer ce câble mais ou en trouver ?
je trouve des fil de bougies, mais pas de câble de bobine (pas le même embout) ?

_________________
Image
Nascar Fan !


Haut
   
 
 Sujet du message: Re: Coupure moteur
MessagePosté: 15 Jan 2018 10:59 
Hors ligne
ICCiste Passionné

Inscription: 13 Sep 2008 20:29
Messages: 2095
Localisation: Mulhouse 68
Normalement tu dois pouvoir trouver ça en centre auto

_________________
Ciao
Stéphane

Image Image Image Image Image Image Image


Haut
   
 
 Sujet du message: Re: Coupure moteur
MessagePosté: 29 Jan 2018 13:29 
Hors ligne
Habitué ICCiste
Avatar de l’utilisateur

Inscription: 21 Avr 2010 13:55
Messages: 280
Localisation: 78
j'ai récupéré un fil de bougie neuf et j'ai changer l’embout, ça ne fonctionne pas...
j'ai commandé un fil neuf on verra...

_________________
Image
Nascar Fan !


Haut
   
 
 Sujet du message: Re: Coupure moteur
MessagePosté: 18 Fév 2018 17:31 
Hors ligne
Habitué ICCiste
Avatar de l’utilisateur

Inscription: 21 Avr 2010 13:55
Messages: 280
Localisation: 78
Bon avec toutes cette neige, j'ai pu enfin bricolé,
j'ai changer le cable de bougie, changer la bobine, par ce que il n'y avait pas d'étincelle, et elle a demmarer !
je fait quelques tours dans la zone commercial près de chez moi, tout va bien, du coup il fait beau je m'emballe et part sur la route, au bout d'un moment rebelote, plus de jus, moteur tourne par ce que en prise mais au point mort, calage... j'essai de redémarrer rien méme les voyants ne s'allume plus.
je soulève le capot et en faite mon cable de batterie c'est déconnecter...
je le remet mais rien le démarreur tourne mais rien, je vérifie, pas d'étincelle...
ma question est la suivante, le fait que le cable de batterie c'est defait est ce que la bobine a pu griller a cause de ça ?

_________________
Image
Nascar Fan !


Haut
   
 
 Sujet du message: Re: Coupure moteur
MessagePosté: 08 Mar 2018 21:27 
Hors ligne
Apprenti ICCiste
Avatar de l’utilisateur

Inscription: 19 Déc 2014 19:28
Messages: 121
Bonsoir Zot-K
Je ne sais pas où tu en es depuis cette panne de février, mais il est certain que si la batterie a été déconnectée alors que le moteur tournait, ça a pu faire des dégâts ! En effet, la tension à vide de l'alternateur est montée sans doute très haut, et cette surtension a pu dégrader beaucoup de choses.
Bref, il faut "expertiser". Je suppose que la voiture a un allumage classique : bobine, rupteur-condensateur, distributeur. Donc il faut tester la bobine et remplacer le condensateur, par précaution, car il est difficile de déceller une panne autrement qu'en constatant qu'avec un vieux condo ça marche pas, et qu'avec un nouveau ça marche. Donc à échanger d'office pour ne pas errer dans les incertitudes.
Avec ça, et si la pompe à carburant fonctionne (est-elle électrique ?), le moteur doit (re)démarrer. Bien sûr, s'assurer au préalable que les connexions sont sûres, et que les fils HT ne frottent pas sur des pièces métalliques, mais là, tu connais !
Dis-nous où tu en es, je pense que l'on peut t'aider.
Bon courage.

_________________
Kappa berline 2.4 Ess 1995 - Y10 Mia 1.1ie 1992 - Fiat Panda 900ie 1995


Haut
   
 
 Sujet du message: Re: Coupure moteur
MessagePosté: 19 Mar 2018 15:46 
Hors ligne
Habitué ICCiste
Avatar de l’utilisateur

Inscription: 21 Avr 2010 13:55
Messages: 280
Localisation: 78
Salut,
merci pour tout ces conseilles, alors apparemment le problème est réglé !
en faite il y a eu plusieurs chose, la bobine été HS ça c'est sur,mais en faite le moteur se couper à cause d'une chose très facile à voir et toute bête...
il y a un câble qui relie le condo à la bobine, ce câble n'est pas en un seul morceau, il est en deux partie, relier par des connections protéger par un morceau de plastique, à premier vue c’était branché, sauf que en faite une partie été complètement dénudé et donc ne fessait plus contact... :roll:
j'ai refait la connexion et plus de soucis !
par contre pourquoi ne pas mettre un câble direct sans connexion ?
comme ça plus jamais de problème....
j'essai de trouver un bout de câble assez costaud et asse long...

j'ai fait un petit tour d'essai et aucun soucis elle tourne même mieux avec cette bobine...par contre mon contacteur de feux stop et HS, je l'ai commandé et mes clignots me font toujours un spectacle, clignot droit ou gauche activé, rien,
warning ok,
warning + commodo clignot droit, clignotent à droite...
warning + commodo gauche, seulement le clignot avant fonctionne ! :roll: :sm (66)

je cherche une central mais introuvable ou à des prix de folie !
donc voila, tout rentre dans l'ordre petit à petit...

_________________
Image
Nascar Fan !


Haut
   
 
 Sujet du message: Re: Coupure moteur
MessagePosté: 19 Mar 2018 16:16 
Hors ligne
ICCiste Savant
Avatar de l’utilisateur

Inscription: 25 Avr 2005 21:38
Messages: 4495
Salut Jonathan,

Au risque de me répéter , si tu es toujours du côté de Chartre , il y a Christophe qui pourra t’aider et te dépanner .il t’avait laisé un mot sur ton pare-brise ...

Mode HS :
Il y a un zot-k sur slot de grenier , c’est toi ?


Haut
   
 
Afficher les messages postés depuis:  Trier par  
Poster un nouveau sujet Répondre au sujet  [ 13 messages ]  Aller à la page 1, 2  Suivante

Heures au format UTC + 1 heure


Qui est en ligne

Utilisateurs parcourant ce forum: Aucun utilisateur enregistré et 2 invités


Vous ne pouvez pas poster de nouveaux sujets
Vous ne pouvez pas répondre aux sujets
Vous ne pouvez pas éditer vos messages
Vous ne pouvez pas supprimer vos messages
Vous ne pouvez pas joindre des fichiers

Rechercher:
Aller à:  
cron
Développé par phpBB® Forum Software © phpBB Group
Traduction par phpBB-fr.com